Regula Plug-In

26/01/2010 - 15:21 von Wolfgang Bauer | Report spam
Servus.

Ist das Regula Plug-In 2.2.7 nicht mehr Windows 7/64 Bit kompatibel?

Freundliche Grüße
Wolfgang
Die 40tude-Dialog FAQ http://www.grosse-40td-faq.de/
Raady's 40tude Dialog - Archiv! http://kh-rademacher.de/4d/
http://www.wolfgang-bauer.at
 

Lesen sie die antworten

#1 Hermann Hippen
26/01/2010 - 15:37 | Warnen spam
Wolfgang schrieb in d.c.s.m.t-b:

Ist das Regula Plug-In 2.2.7 nicht mehr Windows 7/64 Bit kompatibel?



Hier funktioniert es. Die zusàtzlich erforderliche DLL (dpcre.dll) hast
du?

Cu,
Hermann Hippen.
Der Kratzer auf der Platte geht immer durch dein
Lieblingslied.

Ähnliche fragen