Remotedesktop XP Freeze bei Login

05/12/2008 - 11:11 von Kai Schmalenbach | Report spam
Hallo,
ich habe ein seltsames Problem mit einem XP-Rechner (HP XW4600 2GB Nvidia
FX550).
Bei der Anmeldung am Rechner per RDP, erhalte ich zunàchst den Login-Screen.
Sobald ich aber die Anmeldedaten an den Rechner absende, ist der Host tot.
Der Mauszeiger existiert nicht mehr, die Tatsatur ist tot und es hilft
ausschließlich der powerbutton.
interessanterweise ist ein Ping auf den host weiterhin möglich. Eintràge in
das Ereignisprotokoll weren nicht erstellt.
Eine Suche hier und im Web hat bisher nichts ergeben, außer hinweise auf DNS
(hier i.o) und den Grafiktreiber, der jedoch aktuell ist (Nvidia178.46)

Hat irgendjemand einen Tip für mich?

Viele Grüße
Kai
 

Lesen sie die antworten

#1 Winfried Sonntag
05/12/2008 - 12:14 | Warnen spam
Kai Schmalenbach schrieb:

ich habe ein seltsames Problem mit einem XP-Rechner (HP XW4600 2GB Nvidia
FX550).
Bei der Anmeldung am Rechner per RDP, erhalte ich zunàchst den Login-Screen.
Sobald ich aber die Anmeldedaten an den Rechner absende, ist der Host tot.
Der Mauszeiger existiert nicht mehr, die Tatsatur ist tot und es hilft
ausschließlich der powerbutton.
interessanterweise ist ein Ping auf den host weiterhin möglich. Eintràge in
das Ereignisprotokoll weren nicht erstellt.
Eine Suche hier und im Web hat bisher nichts ergeben, außer hinweise auf DNS
(hier i.o) und den Grafiktreiber, der jedoch aktuell ist (Nvidia178.46)



Im Systemstart sind bestimmt Eintràge von NVIDIA. Schmeiß die raus,
Neustart und nochmal probieren.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: http://www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen