Reports

16/09/2008 - 11:12 von Rex Kremer | Report spam
Liebe User,

leider haben wir zur Zeit ein Problem beim erstellen von Reports. Immer wenn
Reportserstellt werden ( z.B. über Orders ), erscheinen zwar ergebnisse, aber
zu einigen ID´s die ausgegeben werden fehlen z.B. die dazugehörigen Produkte.

Wie kann es sein das manchmal Informationen angezeigt werden und manchmal
wiederrum nicht ?

Mache ich etwas falsch ?

Grüße und Danke schon mal für Eure Hilfe
 

Lesen sie die antworten

#1 Jürgen Beck
17/09/2008 - 15:50 | Warnen spam
"Rex Kremer" schrieb im Newsbeitrag
news:

leider haben wir zur Zeit ein Problem beim erstellen von Reports. Immer
wenn
Reportserstellt werden ( z.B. über Orders ), erscheinen zwar ergebnisse,
aber
zu einigen ID´s die ausgegeben werden fehlen z.B. die dazugehörigen
Produkte.

Wie kann es sein das manchmal Informationen angezeigt werden und manchmal
wiederrum nicht ?



Hallo Rex,

es gibt einen Standardfilter bei Reports, der dazu führt, dass nur die
Datensàtze angezeigt werden, die in den letzten 30 Tagen geàndert wurden.
Vielleicht liegt es ja daran und man muss den Standardfilter nur entfernen.

Viele Grüße,
Jürgen
Jürgen Beck
Dipl. Kfm./Wirtschaftsinformatik
MVP, MCSD.NET, MCITP DBA, MCDBA, MCSE
Microsoft Certified Business Management Solutions Professional
Microsoft Certified CRM Developer
Microsoft Certified Trainer

ComBeck IT Services & Business Solutions
Microsoft Gold Certified Partner
Microsoft Small Business Specialist
Developing & Supporting Business Applications from small business to big
enterprises covering scores of sectors
Web: http://www.combeck.de
Community: http://www.mscrm-community.de

Ähnliche fragen