[RFR] po-debconf://crm114/de.po

18/02/2010 - 21:00 von Thomas Müller | Report spam
boundary="Boundary-01=_JwZfLl4jpWAOcQl"



... bitte mit Kritik zurà¼ck.

Thomas Mà¼ller (Thomas Mueller)

E-Mail: thomas.mueller@tmit.eu
Packages:
http://qa.debian.org/developer.php?...as.mueller@tmit.eu

Powered by Debian

name="de20090807-4.po"
filename="de20090807-4.po"

# Translation of po-debconf template to German
# This file is distributed under the same license as the clamav package.
# Copyright:
#
# Thomas Mueller <thomas.mueller@tmit.eu>, 2009, 2010.
msgid ""
msgstr ""
"Project-Id-Version: crm114 20090423-3"
"Report-Msgid-Bugs-To: crm114@packages.debian.org"
"POT-Creation-Date: 2010-02-13 17:49+0100"
"PO-Revision-Date: 2010-02-18 20:56+0100"
"Last-Translator: Thomas Mueller <thomas.mueller@tmit.eu>"
"Language-Team: German <debian-l10n-german@lists.debian.org>"
"MIME-Version: 1.0"
"Content-Type: text/plain; charset=UTF-8"
"Content-Transfer-Encoding: 8bit"
"X-Generator: Lokalize 1.0"
"Plural-Forms: nplurals=2; plural=(n != 1);"

#. Type: boolean
#. Description
#: ../crm114.templates:2001
msgid "Proceed with CRM114 upgrade?"
msgstr "Soll das CRM114-Upgrade fortgesetzt werden?"

#. Type: boolean
#. Description
#: ../crm114.templates:2001
msgid ""
"The version of the crm114 package that is about to be installed is not able "
"to use .css files created by the currently installed version. This means "
"that any crm114 command is likely to fail with an error code, possibly "
"rejecting incoming e-mail."
msgstr ""
"Die Version des crm114-Pakets, das installiert werden soll, ist nicht in der "
"Lage ».css«-Dateien zu verwenden, welche mit der momentan installierten "
"Version erstellt wurden. Das bedeutet, dass wahrscheinlich jeder crm114-"
"Befehl mit einer Fehlernummer fehlschlagen wird und möglicherweise "
"eingehende E-Mails zurà¼ckweist."

#. Type: boolean
#. Description
#: ../crm114.templates:2001
msgid ""
"If the mail system on this machine depends on crm114, it is highly "
"recommended that delivery (or just crm114 processing) should be temporarily "
"disabled before the package is upgraded."
msgstr ""
"Falls das Mail-System auf diesem System von crm114 abhà¤ngig ist, wird "
"dringlichst empfohlen, dass der Versand (oder lediglich die crm114 "
"Verarbeitung) vor dem Paket-Upgrade zeitweilig unterbrochen wird."

#. Type: boolean
#. Description
#: ../crm114.templates:2001
msgid ""
"If you proceed with the upgrade, you should carefully check whether crm114 "
"is still properly operating with existing .css files. If it does not, these "
"files should be rebuilt by using the mailreaver cache, or recreated from "
"scratch."
msgstr ""
"Falls Sie mit dem Upgrade fortfahren, sollten Sie genau prà¼fen, ob crm114 "
"mit den vorhandenen ».css«-Dateien noch korrekt funktioniert. Falls nicht, "
"mà¼ssen diese Dateien mit Hilfe des »mailreaver«-Cache wiederhergestellt oder "
"komplett neu erstellt werden."

#. Type: boolean
#. Description
#: ../crm114.templates:3001
#| msgid "Proceed with CRM114 upgrade?"
msgid "Force CRM114 upgrade?"
msgstr "Soll das CRM114-Upgrade erzwungen werden?"

#. Type: boolean
#. Description
#: ../crm114.templates:3001
msgid ""
"If you enable this option, crm114 package won't ask any safety questions "
"during the upgrade. It is your full responsibility to arrange things in "
"advance in such a way that nothing breaks after the upgrade."
msgstr ""
"Falls Sie diese Option aktivieren, wird das Paket »crm114« wà¤hrend des "
"Upgrade keine Sicherheitsfragen stellen. Es liegt in Ihrer Verantwortung, "
"alles im Vorfeld so ordnen, dass nach dem Upgrade nichts fehlschlà¤gt."








To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: http://lists.debian.org/20100218205...as.mueller@tmit.eu
 

Lesen sie die antworten

#1 Holger Wansing
19/02/2010 - 21:10 | Warnen spam
Hi,

Thomas Müller wrote:
... bitte mit Kritik zurück.



msgstr ""
"Die Version des crm114-Pakets, das installiert werden soll, ist nicht in der "

Komma nach Lage

"Lage ».css«-Dateien zu verwenden, welche mit der momentan installierten "
"Version erstellt wurden. Das bedeutet, dass wahrscheinlich jeder crm114-"
"Befehl mit einer Fehlernummer fehlschlagen wird und möglicherweise "
"eingehende E-Mails zurückweist."


msgid ""
"If the mail system on this machine depends on crm114, it is highly "
"recommended that delivery (or just crm114 processing) should be temporarily "
"disabled before the package is upgraded."
msgstr ""
"Falls das Mail-System auf diesem System von crm114 abhàngig ist, wird "
"dringlichst empfohlen, dass der Versand (oder lediglich die crm114 "
"Verarbeitung) vor dem Paket-Upgrade zeitweilig unterbrochen wird."

dass der Versand ...
delivery ist sowohl Anlieferung als auch Auslieferung.
Daher würde ich die Warnung nicht nur auf den Versand beschrànken:
(und der erste String schreibt ja auch, dass "eingehende Mails"
zurückgewiesen werden könnten.)

... wird dringlichst empfohlen, dass der Mail-Transport ...


und:
... oder lediglich die crm114-Verarbeitung ...



msgid ""
"If you proceed with the upgrade, you should carefully check whether crm114 "
"is still properly operating with existing .css files. If it does not, these "
"files should be rebuilt by using the mailreaver cache, or recreated from "
"scratch."
msgstr ""
"Falls Sie mit dem Upgrade fortfahren, sollten Sie genau prüfen, ob crm114 "
"mit den vorhandenen ».css«-Dateien noch korrekt funktioniert. Falls nicht, "
"müssen diese Dateien mit Hilfe des »mailreaver«-Cache wiederhergestellt oder "
"komplett neu erstellt werden."

... Falls nicht, sollten diese ...



#. Type: boolean
#. Description
#: ../crm114.templates:3001
#| msgid "Proceed with CRM114 upgrade?"

Die vorherige Zeile entfernen

msgid "Force CRM114 upgrade?"
msgstr "Soll das CRM114-Upgrade erzwungen werden?"




Holger


= = = = = = = = = = = = = = = = = = = = = = = = = = = = = = Created with Sylpheed 2.5.0
under DEBIAN GNU/LINUX 5.0.0 - L e n n y
Registered LinuxUser #311290 - http://counter.li.org/
= = = = = = = = = = = = = = = = = = = = = = = = = = = = = =

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Archive: http://lists.debian.org/

Ähnliche fragen