[RFR] po-debconf://linux-2.6/po/de.po

11/09/2011 - 12:10 von Holger Wansing | Report spam
Hallo,

hier zwei neue Strings aus der debconf-Übersetzung von
linux-2.6 zum Review:


Holger



#. Type: error
#. Description
#: ../templates/temp.image.plain/templates:5001
msgid "Ramdisk configuration must be updated"
msgstr "Aktualisierung der Ramdisk-Konfiguration erforderlich"

#. Type: error
#. Description
#: ../templates/temp.image.plain/templates:5001
msgid ""
"Kernel packages will no longer run a specific ramdisk creator. The ramdisk "
"creator package must install a script in /etc/kernel/postinst.d, and you "
"should remove the line beginning 'ramdisk =' from /etc/kernel-img.conf."
msgstr ""
"Kernel-Pakete werden keinen spezifischen Ramdisk-Ersteller mehr starten. "
"Das Ramdisk-Ersteller-Paket muss ein Skript in /etc/kernel/postinst.d "
"installieren und Sie sollten in /etc/kernel-img.conf die Zeile entfernen, "
"die mit »ramdisk =« beginnt."



= = = = = = = = = = = = = = = = = = = = = = = = = = = = = = Created with Sylpheed 3.0.2
under DEBIAN GNU/LINUX 6.0 - S q u e e z e
Registered LinuxUser #311290 - http://counter.li.org/
= = = = = = = = = = = = = = = = = = = = = = = = = = = = = =

To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: http://lists.debian.org/20110911120...72cd.linux@wansing-online.de
 

Lesen sie die antworten

#1 Helge Kreutzmann
11/09/2011 - 13:20 | Warnen spam
This is a MIME-formatted message. If you see this text it means that your
E-mail software does not support MIME-formatted messages.


Hallo Holger,
On Sun, Sep 11, 2011 at 12:02:15PM +0200, Holger Wansing wrote:
#. Type: error
#. Description
#: ../templates/temp.image.plain/templates:5001
msgid ""
"Kernel packages will no longer run a specific ramdisk creator. The ramdisk "
"creator package must install a script in /etc/kernel/postinst.d, and you "
"should remove the line beginning 'ramdisk =' from /etc/kernel-img.conf."
msgstr ""
"Kernel-Pakete werden keinen spezifischen Ramdisk-Ersteller mehr starten. "
"Das Ramdisk-Ersteller-Paket muss ein Skript in /etc/kernel/postinst.d "
"installieren und Sie sollten in /etc/kernel-img.conf die Zeile entfernen, "
"die mit »ramdisk =« beginnt."



s/starten/ausfà¼hren/ (starten suggeriert einen langlaufenden Prozess)

Ansonsten sieht es gut aus.

Viele Grà¼àŸe

Helge
Dr. Helge Kreutzmann
Dipl.-Phys. http://www.helgefjell.de/debian.php
64bit GNU powered gpg signed mail preferred
Help keep free software "libre": http://www.ffii.de/





To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Archive: http://lists.debian.org/

Ähnliche fragen