Richtlinien werden nur manchmal angewendet

11/02/2008 - 10:40 von Murat Sertkaya | Report spam
Hallo liebe Gemeinde,

wir sind nun inzwischen von W2k Pro mit zwei Notebooks auf XP Pro SP2
umgestiegen (erst einmal nur zum Testen und Probieren, ob alles wie gewünscht
funktioniert) und wollten mittels Richtlinien einige Portfreigaben
realisieren, um z.B. SQL-Verbindungen oder Remote-Verbindungen im Netzwerk
zuzulassen, was insofern auch klappt. Aber in 1 von 5 Fàllen werden plötzlich
auf der Maschine die Richtlinien nicht angewendet, was einen Neustart zuvor
noch bestens funktionierte. Der Netzwerkzugriff funktioniert dann noch
problemlos, alle Netzlaufwerke sind gemappt und Dateien stehen im Zugriff.
Einzig und allein die Richtlinien sind nicht übernommen worden. Ein gpupdate
bewirkt zwar, dass die Richtlinien übernommen werden, aber das ist ja nicht
Sinn und Zweck der Sache, es manuell auszuführen.
Noch kurz zum Netzwerk allgemein: es làuft ein DC (w2k), ein zweiter
Logon-Server (ebenfalls w2k) und ein Fileserver (W2k3). Über den 2003-Server
haben wir die speziellen Gruppenrichtlinien für die XP-Maschinen erstellt, da
der 2000er ja keine XP-Firewall verwalten kann.
Fàllt euch irgendwas dazu ein? Oder kennt ihr vielleicht sogar das Problem?

Viele Grüße,
Murat Sertkaya
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
11/02/2008 - 18:12 | Warnen spam
Murat Sertkaya schrieb:

Fàllt euch irgendwas dazu ein? Oder kennt ihr vielleicht sogar das Problem?



Hast Du die beiden Richtlinien aus der GPO-FAQ auch gesetzt?
http://www.grurili.de/Grundlagen/faq.htm No. 36 suchst Du.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen