Roaming Profiles

26/11/2007 - 20:53 von Ralf Oertner | Report spam
Hallo Newsgroup!

Ich habe einen XPSP2-Client der beim Abmelden das Roamingprofile nicht
zurück auf den Server schreibt. Beim starten làdt er das Profil
problemlos.
Es handelt sich um ein Netzwerk mit einem Server 2003 SP2 als DC und 10
XP SP2 Clients.
Zugriffsprobleme des Rechners auf die Profilfreigabe o.à. kann ich
ausschließen (Roaming Profiles) haben auf dieser Maschine auch schonmal
funktioniert.
Die anderen Clients weisen keine Fehler mit den Roamingprofiles auf.
Es kann auch nicht am verwendeten Profil liegen - ein anderer Client
schreibt das Profil des betr. Users problem los zurück.
Ich habe auch schon das Profil neu erstellt , den Client aus der Domàne
genommen und wieder neu in die Dom aufgenommen. Zusàtzlich habe ich
UPHclean auf dem Rechner installiert.
Das Ereignisprotokoll weist keine Auffàlligkeiten auf und Google habe
ich auch schon gequàlt.

Hat jemand eine Idee?

Vielen Dank für eure Hilfe im voraus!

Ralf Oertner


Vielen Dank für eure Hilfe im voraus!

Ralf Oertner
 

Lesen sie die antworten

#1 Stefan Zivkovic
27/11/2007 - 11:32 | Warnen spam
Hallo Ralf,

Ralf Oertner wrote:
Ich habe einen XPSP2-Client der beim Abmelden das Roamingprofile


nicht
zurück auf den Server schreibt. Beim starten làdt er das Profil
problemlos.
Es handelt sich um ein Netzwerk mit einem Server 2003 SP2 als DC und
10 XP SP2 Clients.
Zugriffsprobleme des Rechners auf die Profilfreigabe o.à. kann ich
ausschließen (Roaming Profiles) haben auf dieser Maschine auch
schonmal funktioniert.
Die anderen Clients weisen keine Fehler mit den Roamingprofiles auf.
Es kann auch nicht am verwendeten Profil liegen - ein anderer Client
schreibt das Profil des betr. Users problem los zurück.
Ich habe auch schon das Profil neu erstellt , den Client aus der
Domàne genommen und wieder neu in die Dom aufgenommen. Zusàtzlich
habe ich UPHclean auf dem Rechner installiert.
Das Ereignisprotokoll weist keine Auffàlligkeiten auf und Google


habe
ich auch schon gequàlt.



wird nur das Profil eines bestimmten Users nicht zurückgeschrieben
oder generell die Profile aller User, die sich an diesen PC anmelden?
Sind die PCs evtl. geklont bzw. aus einem Image installiert worden?
Wenn ja, wurde die SID bei allen geàndert?

Stefan Zivkovic

Ähnliche fragen