Router fällt auf Werkseinstellungen zurück

28/01/2009 - 20:25 von Uwe Kotyczka | Report spam
Ich hatte es jetzt bereits (mit großen Abstànden) mehrfach, daß
mein Router auf seine Werkseinstellungen zurückfàllt. Scheinbar
aus heiterem Himmel.
Kann man per Ferndiagnose sagen, woran das liegen könnte?
Oder hàngt das von Hardware/BS/Mondphase/... ab? Falls es von
Interesse ist, as Teil gabs mal bei Lidl, heißt TargaWR500VoIP.
 

Lesen sie die antworten

#1 Daniel Schmidt
28/01/2009 - 21:23 | Warnen spam
Hallo Uwe,

Uwe Kotyczka schrieb:
Ich hatte es jetzt bereits (mit großen Abstànden) mehrfach, daß
mein Router auf seine Werkseinstellungen zurückfàllt. Scheinbar
aus heiterem Himmel.



Sowas hatte mein Nachbar auch; ist nicht schön, wenn das WLAN
anschließend wieder "wireless" heißt, und offen ist wie ein Scheunentor
incl. default Passwort für den admin...

Kann man per Ferndiagnose sagen, woran das liegen könnte?
Oder hàngt das von Hardware/BS/Mondphase/... ab? Falls es von
Interesse ist, as Teil gabs mal bei Lidl, heißt TargaWR500VoIP.



Es kann sich durchaus um einen Fehler in der Firmware handeln, oder
tatsàchlich um einen Hardware-Defekt. Ein Firmware Update,
bereitgestellt vom Hersteller, könnte helfen. Hast Du schon mal
nachgesehen, ob es bei Targa entsprechende Updates gibt - evtl. über
eine Update-Funktion im Router selbst? Sollte das nicht helfen, müsstest
Du den Support von Targa in Anspruch nehmen; vielleicht ist ja noch
Garantie auf dem Geràt.

mfg.,

-ds-

Ähnliche fragen