Router/Modem nicht ansprechbar

30/10/2008 - 15:13 von Ralf Brinkmann | Report spam
Hallo Alle!

Mein Router/Modem (Speedport W 701V) trennt immer wieder die
DSL-Verbindung ins Netz bzw. rebootet selbsttàtig. Das sehe ich daran,
dass anschließend in den Systemmeldungen des Geràtes nur das letzte
Wiederverbinden drin steht.

Mein über LAN-Kabel angeschlossener Einzelplatzrechner stellt dann nach
und nach die Verbindung wieder her und angefangene Downloads werden je
nach Programm wieder aufgenommen.

Nach drei- bis viermaligem Rebooten jedoch làsst sich der bereits gegen
ein getestetes Ersatzgeràt ausgetauschte Router nicht mehr ansprechen,
er ist für den Rechner nicht mehr erreichbar. Erst ein Neustart des
Rechners ermöglicht eine neue Verbindungsaufnahme.

IPCONFIG /ALL sagt:

Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : rb
Primàres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek RTL8168/8111 PCI-E
Gigabit Ethernet NIC
Physikalische Adresse . . . . . . : 00-21-85-3D-48-22
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.2.20
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Ich habe meine Dienste gemàß der Empfehlung von Hermann entsprechend
http://www.ntsvcfg.de/kss_xp/kss_xp.html#xp2b von oben nach unten
manuell eingestellt, mit der von ihm genannten Änderung bezüglich
Taskplaner und Automatische Updates (und dabei auch endlich die
Einstellmöglichkeiten für DCOM gefunden - hallo Jörg und Freudi!). Also:

Name Status Autostarttyp
.NET Runtime Optimization Service v2.0.50727_X86 Manuell
Ablagemappe Manuell
Anmeldedienst Automatisch
Anwendungsverwaltung Manuell
Arbeitsstationsdienst Gestartet Automatisch
ASP.NET State Service Manuell
Ati HotKey Poller Deaktiviert
ATI Smart Deaktiviert
Atomuhr Synchronisation Manuell
Automatische Konfiguration (verkabelt) Manuell
Automatische Updates Gestartet Automatisch
COM+-Ereignissystem Gestartet Manuell
COM+-Systemanwendung Manuell
Computerbrowser Manuell
DCOM-Server-Prozessstart Gestartet Automatisch
Designs Manuell
DHCP-Client Manuell
Dienst für Seriennummern der tragbaren Medien Manuell
Distributed Transaction Coordinator Manuell
DNS-Client Manuell
Druckwarteschlange Gestartet Automatisch
DSL-Manager Gestartet Manuell
Eingabegeràtezugang Deaktiviert
Ereignisprotokoll Gestartet Automatisch
Extensible Authentication-Protokolldienst Manuell
Fehlerberichterstattungsdienst Deaktiviert
Gatewaydienst auf Anwendungsebene Manuell
Geschützter Speicher Gestartet Automatisch
Google Updater Service Deaktiviert
Hilfe und Support Manuell
HTTP-SSL Manuell
IMAPI-CD-Brenn-COM-Dienste Manuell
Indexdienst Deaktiviert
InstallDriver Table Manager Manuell
Integritàtsschlüssel- und Zertifikatverwaltungsdienst Manuell
Intelligenter Hintergrundübertragungsdienst Gestartet Manuell
IPSEC-Dienste Manuell
Kompatibilitàt für schnelle Benutzerumschaltung Gestartet Manuell
Konfigurationsfreie drahtlose Verbindung Manuell
Kryptografiedienste Gestartet Automatisch
Leistungsdatenprotokolle und Warnungen Manuell
Logitech Process Monitor Deaktiviert
LVSrvLauncher Deaktiviert
Machine Debug Manager Deaktiviert
Microsoft Office Diagnostics Service Deaktiviert
MS Software Shadow Copy Provider Manuell
Nachrichtendienst Deaktiviert
NAP-Agent (Network Access Protection) Manuell
NetMeeting-Remotedesktop-Freigabe Manuell
Netzwerk-DDE-Dienst Manuell
Netzwerk-DDE-Serverdienst Manuell
Netzwerkverbindungen Gestartet Manuell
Netzwerkversorgungsdienst Manuell
NLA (Network Location Awareness) Gestartet Manuell
NOD32 Kernel Service Gestartet Automatisch
NT-LM-Sicherheitsdienst Manuell
Office Source Engine Deaktiviert
Plug & Play Gestartet Automatisch
QoS-RSVP Manuell
RAS-Verbindungsverwaltung Gestartet Manuell
Remoteprozeduraufruf (RPC) Gestartet Automatisch
Routing und RAS Deaktiviert
RPC-Locator Manuell
Sekundàre Anmeldung Manuell
Server Gestartet Automatisch
Shellhardwareerkennung Gestartet Automatisch
Sicherheitscenter Gestartet Automatisch
Sicherheitskontenverwaltung Manuell
Sitzungs-Manager für Remotedesktophilfe Manuell
Smartcard Manuell
SSDP-Suchdienst Deaktiviert
Systemereignisbenachrichtigung Gestartet Automatisch
Systemwiederherstellungsdienst Gestartet Automatisch
Taskplaner Gestartet Automatisch
TCP/IP-NetBIOS-Hilfsprogramm Manuell
Telefonie Gestartet Manuell
Terminaldienste Gestartet Manuell
Überwachung verteilter Verknüpfungen (Client) Manuell
Universeller Plug & Play-Geràtehost Deaktiviert
Unterbrechungsfreie Stromversorgung Manuell
User Profile Hive Cleanup Gestartet Automatisch
Verwaltung für automatische RAS-Verbindung Manuell
Verwaltung logischer Datentràger Gestartet Automatisch
Verwaltungsdienst für die Verwaltung logischer Datentràger Manuell
Volumeschattenkopie Manuell
Warndienst Deaktiviert
WebClient Automatisch
Wechselmedien Manuell
Windows Audio Gestartet Automatisch
Windows Driver Foundation - User-mode Driver Framework Manuell
Windows Installer Manuell
Windows Media Player-Netzwerkfreigabedienst Deaktiviert
Windows-Bilderfassung (WIA) Gestartet Manuell
Windows-Firewall/Gemeinsame Nutzung der Internetverbindung Manuell
Windows-Verwaltungsinstrumentation Gestartet Manuell
Windows-Zeitgeber
Manuell Lokales
System
WMI-Leistungsadapter Manuell

Seht Ihr da irgend etwas, dass dieses seltsame Verhalten meines Systems
erklàrt? Sonst stimme ich irgendwann nàmlich auch in das große Klagelied
zu SP3 ein.

Gruß, Ralf
Windows XP Home SP3
Opera 9.61-10463
 

Lesen sie die antworten

#1 Ralf Breuer
30/10/2008 - 16:00 | Warnen spam
Ralf Brinkmann schrieb:

Hallo Ralf,

Mein Router/Modem (Speedport W 701V) trennt immer wieder die
DSL-Verbindung ins Netz bzw. rebootet selbsttàtig. Das sehe ich daran,
dass anschließend in den Systemmeldungen des Geràtes nur das letzte
Wiederverbinden drin steht.



Das wird dann wohl am Router liegen.

Nach drei- bis viermaligem Rebooten jedoch làsst sich der bereits
gegen ein getestetes Ersatzgeràt ausgetauschte Router nicht mehr
ansprechen, er ist für den Rechner nicht mehr erreichbar.



ping 192.168.2.1
funktioniert?

Windows-IP-Konfiguration



ist ok

DSL-Manager Gestartet Manuell



Was ist das? Du hast Software für der Router installiert? Das ist
überflüssig bis schàdlich.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen