Runden

23/06/2009 - 13:11 von Ulla | Report spam
Wie muss die Formel lauten, dass Werte auf 5 Rappen (auf- oder abgerundet)
werden)
 

Lesen sie die antworten

#1 Claus Busch
23/06/2009 - 13:24 | Warnen spam
Hallo Ulla,

Am Tue, 23 Jun 2009 04:11:01 -0700 schrieb Ulla:

Wie muss die Formel lauten, dass Werte auf 5 Rappen (auf- oder abgerundet)
werden)



dein Wert steht in A1. Dann probiere es so:
=RUNDEN(A1*20;0)/20
oder so:
=RUNDEN(A1*(1/0,05);0)*0,05


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP3 / Vista Ultimate SP1
Office 2003 SP3 / 2007 Ultimate SP2

Ähnliche fragen