sbs 03 Client-Anmeldefehler

13/05/2008 - 14:03 von Wolfgang | Report spam
Hallo,

sbs03 sp2 neu installiert auf neuer hardware und bestehenden vista-client
angemeldet, domain wie gehabt. Bei der Anmeldeprozedur erscheint am Client
jedes Mal die Stoppmeldung \\servername\Clients\Setup\setup.exe "Anmeldung
fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort."

Trotz dieser Meldung bin ich mit diesem Client im Server drinnen, hab
Zugriff wie gewünscht und Outlook/Exhcange làuft. Offenbar möchte der neu
installierte Server die Setupsoftare für den Clientzugriff neu laufen lassen
und das klappt nicht.

Was muß ich tun, damit diese làstige Fehlermeldung verschwindet?

Vielen Dank vorweg,
Wolfgang
 

Lesen sie die antworten

#1 Andreas Sturma
13/05/2008 - 17:22 | Warnen spam
Hallo Wolfgang,

In news: <Wolfgang> schrieb:
Hallo,

sbs03 sp2 neu installiert auf neuer hardware und bestehenden
vista-client angemeldet, domain wie gehabt. Bei der Anmeldeprozedur
erscheint am Client jedes Mal die Stoppmeldung
\\servername\Clients\Setup\setup.exe "Anmeldung fehlgeschlagen:
unbekannter Benutzername oder falsches Kennwort."

Trotz dieser Meldung bin ich mit diesem Client im Server drinnen, hab
Zugriff wie gewünscht und Outlook/Exhcange làuft. Offenbar möchte der
neu installierte Server die Setupsoftare für den Clientzugriff neu
laufen lassen und das klappt nicht.

Was muß ich tun, damit diese làstige Fehlermeldung verschwindet?



-Server neu aufsetzen (auch mit demselben Namen und IP) heißt noch lange
nicht das die Clients die selbe SID wieder erhalten - sie tun es nicht.
-wie hast du den Client in die sbs Domàne wieder aufgenommen - mit
connectcomputer?
alles andere ist falsch.
Ich würde es lösen, indem du den Client wieder aus der Domàne entfernst
das Computerkonto am sbs löscht (nicht den User) und
mit connectcomputer im IE den Client wieder in die Domàne aufnimmst.
Einen anderen Weg würde ich beim SBS nicht beschreiten.




Andreas Sturma

Ähnliche fragen