SBS 2003 und XP Client

12/06/2010 - 07:56 von Thomas | Report spam
Hallo Leute,

ich habe bei einem Kunden ein großes Problem. Er hatte letzte Woche vom
Server ein Netzteil Crash. Darauf hin wurde das Raidsystem nicht mehr sauber
ausgeführt. Aber das Problem ist seit gestern erledigt, kamm an dem Server
nicht ehr dran, fragt besser nicht nach. Aber alle konnte bis dahin ohne
Probleme arbeiten. Jetzt habe ich aber erfahren das 3 Clients, alle XP Prof,
sich nicht mehr an der Domàne anmelden konnten. Ich habs dann gestern selbst
gesehen. Ich kann von den Clients jeden PC in dem Netzwerk anpingen, mit IP
und Name, geht alles wunderbar, außer den Server. Das gleiche Spiel
andersherum, ich kann von jedem PC die 3 PCs anpingen, mit IP und Name, aber
nicht vom Server aus. Also ist die Leitung definitiv in Ordnung und die Sache
scheind doch nur am Server zu liegen.
Ich muss jetzt noch dazu sagen, nachdem ich den Serrver an dem besagten Tag
wieder oben hatte, fehlte im die IP Adresse, hab wieder die gleiche gesetzt,
ist klar sonst hàtte ich sehr viel arbeit noch gehabt. Kann mir jemand sagen,
woran das Problem liegen könnte. Ich schließe auch ein Berechtigungsproblem
aus, weil es sich bei einer der besagten Rechner um ein Zeitstempel PC
handelt und 5 weitere noch funktionieren und die von den berechtigungen alle
gleich gesetzt sind. Es sind von Hause aus auch keinerlei Grupenrichtlinien
gesetzt worden, alles Standard. Wenn jetzt garnichts auf dem Server
funktionieren würde, dann hàtte ich einen Ansatz, aber so, ich bin am
verzweifeln und weiß nicht mehr weiter. Ich hoffe ihr könnt mir weiter helfen
und habt zumindest irgenwie einen Ansatz für mich, wo ich noch mal suchen
könnte

Gruß
Thomas
 

Lesen sie die antworten

#1 Tobias Redelberger [MVP - SBS]
12/06/2010 - 09:53 | Warnen spam
Hi Thomas,

ich habe bei einem Kunden ein großes Problem. Er hatte letzte Woche vom
Server ein Netzteil Crash. Darauf hin wurde das Raidsystem nicht mehr
sauber
ausgeführt. Aber das Problem ist seit gestern erledigt, kamm an dem Server
nicht ehr dran, fragt besser nicht nach. Aber alle konnte bis dahin ohne
Probleme arbeiten. Jetzt habe ich aber erfahren das 3 Clients, alle XP
Prof,
sich nicht mehr an der Domàne anmelden konnten. Ich habs dann gestern
selbst
gesehen. Ich kann von den Clients jeden PC in dem Netzwerk anpingen, mit
IP
und Name, geht alles wunderbar, außer den Server. Das gleiche Spiel
andersherum, ich kann von jedem PC die 3 PCs anpingen, mit IP und Name,
aber
nicht vom Server aus. Also ist die Leitung definitiv in Ordnung und die
Sache
scheind doch nur am Server zu liegen.
Ich muss jetzt noch dazu sagen, nachdem ich den Serrver an dem besagten
Tag
wieder oben hatte, fehlte im die IP Adresse, hab wieder die gleiche
gesetzt,
ist klar sonst hàtte ich sehr viel arbeit noch gehabt. Kann mir jemand
sagen,
woran das Problem liegen könnte. Ich schließe auch ein
Berechtigungsproblem
aus, weil es sich bei einer der besagten Rechner um ein Zeitstempel PC
handelt und 5 weitere noch funktionieren und die von den berechtigungen
alle
gleich gesetzt sind. Es sind von Hause aus auch keinerlei
Grupenrichtlinien
gesetzt worden, alles Standard. Wenn jetzt garnichts auf dem Server
funktionieren würde, dann hàtte ich einen Ansatz, aber so, ich bin am
verzweifeln und weiß nicht mehr weiter. Ich hoffe ihr könnt mir weiter
helfen
und habt zumindest irgenwie einen Ansatz für mich, wo ich noch mal suchen
könnte



Bitte die Frage noch einmal ins Forum stellen, da diese Newsgroup bald
eingestellt und evtl. deswegen keine Antwort mehr gelesen werden können.

Windows Small Business Server Forum
http://social.technet.microsoft.com...de/threads

Tobias Redelberger
StarNET Services (HomeOffice)
Frankfurter Allee 193
D-10365 Berlin
Tel: +49 (30) 86 87 02 678
Mobil: +49 (163) 84 74 421
Email:
Web: http://www.starnet-services.net

Ähnliche fragen