SBS 2008 + Outllok 2007

21/12/2009 - 13:52 von Jürgen | Report spam
Hallo,

wir haben hier folgendens Problem:
bei den Clients die Outlook 2007 einsetzen popt relmàßig das Fenster mit der
Benutzernanmldung auf. Hier will er dann eine Verbindung mit
remote.meinedomain.de herstellen. Egal was ich nun hier eintippe es wird
nicht angenommen. Wenn ich auf Abbrechen gehe, kann ich normal weiterarbeiten
bis nach einigen Minuten die gleiche Prozedur wieder startet.

Ich vemute mal das es mit Autodiscover zusammenhàngt und hab mir auch schon
http://support.microsoft.com/kb/940726/ angeschaut. Leider bisher ohne
Ergebnis

Grüße

Jürgen
 

Lesen sie die antworten

#1 Walter Loepfe
05/01/2010 - 18:26 | Warnen spam
Hallo Jürgen

Wir haben bei einem Kunden exakt das gleiche Problem, und zwar nur bei
Clients mit Outlook 2007. Zudem erscheint in der Statuszeile von Outlook
immer wieder die Meldung "Kennwort erforderlich". Wird anschliessend die
Option Exchange Kennwort eingeben angeklickt, funktioniert die Verbindung
temporàr wieder.

Wir haben im Internet Adress Management unter erweiterte Einstellungen
angekreuzt, dass keine Domain-Prefix verwendet werden soll, jedoch ohne
Erfolg.

Hat jemand noch eine Idee? Danke im voraus.

"Jürgen" wrote:

Hallo,

wir haben hier folgendens Problem:
bei den Clients die Outlook 2007 einsetzen popt relmàßig das Fenster mit der
Benutzernanmldung auf. Hier will er dann eine Verbindung mit
remote.meinedomain.de herstellen. Egal was ich nun hier eintippe es wird
nicht angenommen. Wenn ich auf Abbrechen gehe, kann ich normal weiterarbeiten
bis nach einigen Minuten die gleiche Prozedur wieder startet.

Ich vemute mal das es mit Autodiscover zusammenhàngt und hab mir auch schon
http://support.microsoft.com/kb/940726/ angeschaut. Leider bisher ohne
Ergebnis

Grüße

Jürgen

Ähnliche fragen