sbs03 + webserver

22/04/2008 - 22:36 von Wolfgang | Report spam
Hallo,

wir haben sbs03 und separat einen IIS mit diversen sites darauf. Das hat in
unserem alten Büro tadellos funktioniert, jetzt plötzlich sind die sites
nicht mehr erreichbar, wenn neben der externen nwk des webserves auch dessen
interne nwk einige Stunden aktiv ist. Disabled man die interne am webserver,
funktioniert wieder alles.

Verkabelung: Die externe geht direkt zu einem switch und dieser zum router
des providers. Am switch hàngt noch ein voip-Kabel. Die interne nwk geht zu
einem wlan router, der über Kabel u. wlan das lan versorgt.

Weiß jemand, wo das Problem ev. zu fixen ist?

Vielen Dank vorweg!

Wolfgang
 

Lesen sie die antworten

#1 Heiko Schuler [MVP]
23/04/2008 - 12:14 | Warnen spam
Hallo Wolfang,

wir haben sbs03 und separat einen IIS mit diversen sites darauf. Das hat
in
unserem alten Büro tadellos funktioniert, jetzt plötzlich sind die sites
nicht mehr erreichbar, wenn neben der externen nwk des webserves auch
dessen
interne nwk einige Stunden aktiv ist. Disabled man die interne am
webserver,
funktioniert wieder alles.

Verkabelung: Die externe geht direkt zu einem switch und dieser zum router
des providers. Am switch hàngt noch ein voip-Kabel. Die interne nwk geht
zu
einem wlan router, der über Kabel u. wlan das lan versorgt.


kannst du uns bitte einmal ein IPConfig /all von Webserver sowie SBS posten?

Desweiteren - wie sieht die Bindungsreihenfolge der NIC's im Webserver aus?
Und von wo aus sind die Seiten nicht mehr erreichbar - von intern oder
extern - oder von beiden Seiten?

Viele Grüße

Heiko

Ähnliche fragen