SBS2003: Backup Assistent beendet sich ohne Meldung

21/03/2010 - 12:33 von Mark Heitbrink [MVP] | Report spam
Hi,

ich meine es schon mal gehabt zu haben, finde es gerade aber nicht
wieder. Ich geh davon aus, daß ir mir helfen könnt.

Wenn ich den Backup Assistenten aus der Serververwaltung aufrufe, dann
erscheint das klassische erste Willkommensfenster und das war es dann.

Bei "weiter" schliesst sich das Fenster und der Prozess ist beendet.

Was habe ich da kaputt gemacht?


Danke und Tschö
Mark
Mark Heitbrink - MVP Windows Server - Group Policy

Homepage: www.gruppenrichtlinien.de - deutsch
Discuss : www.freelists.org/list/gpupdate
 

Lesen sie die antworten

#1 Tobias Redelberger [MVP - SBS]
21/03/2010 - 13:17 | Warnen spam
Hi Mark,

ich meine es schon mal gehabt zu haben, finde es gerade aber nicht
wieder. Ich geh davon aus, daß ir mir helfen könnt.

Wenn ich den Backup Assistenten aus der Serververwaltung aufrufe, dann
erscheint das klassische erste Willkommensfenster und das war es dann.

Bei "weiter" schliesst sich das Fenster und der Prozess ist beendet.

Was habe ich da kaputt gemacht?



ich kenn dieses spezielle, von Dir geschildertes Problem so nicht, aber
spontan fàllt mir dazu DEP(p) ein.. ;)


Ansonsten schau Dir ggf. mal das zugehörige LOG:

C:\Programme\Microsoft Windows Small Business
Server\Support\BackupWizard.log

und ggf. Eintràge in der Ereignisanzeige an.


P.S.: DEP == Data Execution Prevention

Tobias Redelberger
StarNET Services (HomeOffice)
Frankfurter Allee 193
D-10365 Berlin
Tel: +49 (30) 86 87 02 678
Mobil: +49 (163) 84 74 421
Email:
Web: http://www.starnet-services.net

Ähnliche fragen