SBS2003 ohne SP1 lässt sich nicht installieren

15/12/2008 - 12:25 von Daniel Gloc | Report spam
Hallo zusammen,

ich hoffe Ihr wisst Rat.

Einem Kunden ist sein alter Server abgeraucht. Er hat jetzt nur einen neuen
Server ohne Betriebsystem gekauft (Serverhardware von Wortmann). Jetzt bin
ich bei der Installation und im grafischen Teil ab der Geràteerkennung (wenn
der bildschrim dunkel wird) bleibt der Bildschirm dunkel und der Server
bleibt hàngen. Nicht einmal der Resettaster funktioniert. Jetzt habe ich mir
sagen lassen, dass ich dafür eine CD von SBS 2003 inkl. SP1 brauche, damit
die Installation klappt. Aber die bekomme ich nicht mehr.

Kennt ihr die Problematik bei der installation, kann man trotzdem
installieren...
Ich habe auf dem Bord schon alles andere deaktiviert. (2 Netzwerkkarten,
Serielle Schnittstellen, USB) klappt aber trotzdem nicht.

Gruß
Daniel
 

Lesen sie die antworten

#1 Stefan Meier
15/12/2008 - 12:42 | Warnen spam
Hallo Daniel Gloc,

Einem Kunden ist sein alter Server abgeraucht. Er hat jetzt nur einen
neuen Server ohne Betriebsystem gekauft (Serverhardware von
Wortmann). Jetzt bin ich bei der Installation und im grafischen Teil
ab der Gerà¤teerkennung (wenn der bildschrim dunkel wird) bleibt der
Bildschirm dunkel und der Server bleibt hà¤ngen. Nicht einmal der
Resettaster funktioniert. Jetzt habe ich mir sagen lassen, dass ich
dafà¼r eine CD von SBS 2003 inkl. SP1 brauche, damit die Installation
klappt. Aber die bekomme ich nicht mehr.
Kennt ihr die Problematik bei der installation, kann man trotzdem
installieren...
Ich habe auf dem Bord schon alles andere deaktiviert. (2
Netzwerkkarten, Serielle Schnittstellen, USB) klappt aber trotzdem
nicht.



War der alte Server eventuell mit dem BS gebundelt und vom Hersteller so
angepasst, dass er auf anderer Hardware nicht mehr làuft? Ich meine FSC
hatte das mal so gemacht...!?

Ciao...
Stefan

Ähnliche fragen