Seamonkey-Mail: Problem beim Mail-Versand

09/10/2009 - 11:41 von Dennis M. | Report spam
Hallo,
ich bin vor kurzem von SM 1.7 auf SM 2.0 umgestiegen. Immer wenn ich eine
Mail versenden will, erhalte ich die Fehlermeldung:

Senden der Nachricht fehlgeschlagen.
Fehler beim Senden der Nachricht: Passwort für smtp.de.aol.com ist nicht
verfügbar. Die Nachricht wurde nicht gesendet.

Bei SM 1.7 wurde ich beim Versand der ersten Nachricht nach dem Passwort
gefragt, das passiert jetzt nicht mehr. Auch unter "Server für ausgehende
Nachrichten" --> "Bearbeiten" finde ich kein Feld für ein Passwort. Wo
kann ich das denn jetzt eingeben ?

Gruss Dennis
 

Lesen sie die antworten

#1 Claus Reibenstein
09/10/2009 - 12:57 | Warnen spam
Dennis M. schrieb:

ich bin vor kurzem von SM 1.7 auf SM 2.0 umgestiegen.



Es gibt noch kein SM 2.0 (oder habe ich etwas verpasst?). Es gibt nur
Betas und Nightly Builds. Welche davon hast Du installiert?

Immer wenn ich eine
Mail versenden will, erhalte ich die Fehlermeldung:



Warum fragst Du in der Browser-Gruppe nach Mailproblemen und nicht in
der MailNews-Gruppe?

Ich leite Dich mal weiter.

Senden der Nachricht fehlgeschlagen.
Fehler beim Senden der Nachricht: Passwort für smtp.de.aol.com ist nicht
verfügbar. Die Nachricht wurde nicht gesendet.

Bei SM 1.7 wurde ich beim Versand der ersten Nachricht nach dem Passwort
gefragt, das passiert jetzt nicht mehr. Auch unter "Server für ausgehende
Nachrichten" --> "Bearbeiten" finde ich kein Feld für ein Passwort. Wo
kann ich das denn jetzt eingeben ?

Gruss Dennis



Gruß. Claus

Ähnliche fragen