Seamonkey veraltet?

27/09/2009 - 23:00 von Jörg Tewes | Report spam
Hallo Leute

Warum sagt mir http://www.seamonkey.at/start also die Seite die beim
ersten Start von Seamonkey geladen wird das ich eine verlatete Version
benutze, wenn mich der Seamonkey 2.0b2 auf die Seite fürht nach dem
ersten Start? Meldung ist genau:

[*Zitat*]
hr Browser ist Mozilla 1.8.1.19
Warnung: Sie verwenden veraltete, unsichere Software!
[*Zitat Ende*]

Und dann frage ich mich ob man die Tabs bei Seamonkey genauso mit
einem Schließenbutton versehen kann wie beim Firefox. Die Einstellung

browser.tabs.closeButtons = 3 funktioniert im Gegensatz zum Firefox
nàmlich nicht. ISt das Absicht?


Und Tschüss Jörg

Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Aber
beim Universum bin ich nicht ganz sicher.
(Albert Einstein)
 

Lesen sie die antworten

#1 Ralf Zilian
28/09/2009 - 01:12 | Warnen spam
*Jörg Tewes* schrieb:

Warum sagt mir http://www.seamonkey.at/start also die Seite die beim
ersten Start von Seamonkey geladen wird das ich eine verlatete Version
benutze, wenn mich der Seamonkey 2.0b2 auf die Seite fürht nach dem
ersten Start? Meldung ist genau:

[*Zitat*]
hr Browser ist Mozilla 1.8.1.19



Weil der von Dir verwendete SM kein 2.0b2er ist? Mozilla 1.8.1.19
spricht nicht gerade für SM 2.0b2.

und wech
Ralf
"Schlaf, ist das nicht dieser halbherzige Koffeeinersatz?"

Ähnliche fragen