Secure NAT & Proxy CLients

13/01/2009 - 10:04 von Marc | Report spam
Hallo,

wir haben hier einen neuen SBS 2003 Premium bekommen.

Ich habe soweit alles zum laufen bekommen, nur habe ich momnetan folgende
Problem:

Es gibt hier neben den 11 Desktops auch 3 Notebooks, die ich als Secure NAT
Clients eingerichtet habe. Die 11 Desktops sind alle als Proxy Clients
eingerichtet.

Die Desktops die im IE den Proxy eingetragen habe könne ohne Probleme auf
das Inet zugreifen. Da klappt alles.
Nur die 3 Notebooks können nicht ins Inet. Da sagt der IE, dass die Seite
nicht angezeigt werden könne.

Wenn ich mal die Protokollierung einschalte und einen Filter mit der Client
IP eine Notebooks setze, sehe ich die Verbindungsversuche ins Inet. Es heißt
da nur, dass Verbindung initiiert wurden (DND und HTTP) und getrennt wurden.
Mehr nicht.

Alarme habe ich keine, Im Ereignislog habe ich folgendes gefunden:

Der Client 192.168.10.109 hat das Verbindungslimit überschritten. Die neue
Verbindung wurde zurückgewiesen. Weitere Informationen über dieses Ereignis
finden Sie in der Windows-Ereignisanzeige.

Ich habe nur Versucht, mit dem Notebook ins Inet zu gehen mehr nicht.

Kann mir jemand einen Tipp geben, wo habe ich da was falsch gemacht habe?

Danke im Voraus und Grüße

Marc
 

Lesen sie die antworten

#1 Jens Baier
13/01/2009 - 10:12 | Warnen spam
Hi,

Es gibt hier neben den 11 Desktops auch 3 Notebooks, die ich als Secure
NAT
Clients eingerichtet habe. Die 11 Desktops sind alle als Proxy Clients
eingerichtet.



OK

Die Desktops die im IE den Proxy eingetragen habe könne ohne Probleme auf
das Inet zugreifen. Da klappt alles.



OK

Nur die 3 Notebooks können nicht ins Inet. Da sagt der IE, dass die Seite
nicht angezeigt werden könne.



hoert sich nach nem DNS oder Benutzerregelzugriffsaproblem an!
Hast Du in der Regel, welche den Internetzugri´ff erlaubt, alle Benutzer
drin stehen oder auf eine bestimmte Benutzergruppe beschraenkt?
bei SecureNAT Clients darfst Du keine Authentifizierung in der Regel
erfordern.
DNS Aufloesung beim Notebook ist OK?

Wenn ich mal die Protokollierung einschalte und einen Filter mit der
Client
IP eine Notebooks setze, sehe ich die Verbindungsversuche ins Inet. Es
heißt
da nur, dass Verbindung initiiert wurden (DND und HTTP) und getrennt
wurden.
Mehr nicht.



klingt OK!

Gruss Jens
www.it-training-grote.de/blog
www.it-training-grote.de
www.nt-faq.de

Ähnliche fragen