Seit gestern laggen Anwendungen und Anwendungen die auf das Internet zugreifen, versuchen sich an Ports > 48000 zu binden

23/09/2007 - 04:45 von Sigi Kiermayer | Report spam
Hi,

ich hab gestern mir Limewire und danach frostwire installiert und heute
laggen Anwendungen wie Firefox. Auch das Abspielen von Videos mit vlc.

Abgesehen von dieser Asktoolbar(ich hab bei der Installation von
Frostwire extra no angeklickt) ist mir nichts besonderes aufgefallen.
Ich hab auch schon versucht mit Prozessmanager und Prozessexplorer
festzustellen ob sich irgendeine Anwendung auf die laufenden Anwendungen
draufsetzt aber naja nichts gefunden. Auch dieses Rootkitdetection,
Spybot und Windows Defender haben nichts gefunden. Zudem funktioniert
der Wiederherstellungspunkt(letzter und vorletzter) nicht.

Mein System: Windows Vista Business, Quadcore Q6600, 4gig ram, 32bitversion

Ach ja es laeuft zudem dauernd Antivir und mein PC haengt hinter einem
Router mit n paar Portforwardingrules.
 

Lesen sie die antworten

#1 Peter Schultz
23/09/2007 - 09:09 | Warnen spam
ich hab gestern mir Limewire und danach frostwire installiert und heute
laggen Anwendungen wie Firefox. Auch das Abspielen von Videos mit vlc.

Abgesehen von dieser Asktoolbar(ich hab bei der Installation von Frostwire
extra no angeklickt) ist mir nichts besonderes aufgefallen. Ich hab auch
schon versucht mit Prozessmanager und Prozessexplorer festzustellen ob
sich irgendeine Anwendung auf die laufenden Anwendungen draufsetzt aber
naja nichts gefunden. Auch dieses Rootkitdetection, Spybot und Windows
Defender haben nichts gefunden. Zudem funktioniert der
Wiederherstellungspunkt(letzter und vorletzter) nicht



Deinstalliere Frostwire, das sollte der Nachfolger von Limewire werden, hat
sich aber nicht durchgesetzt.
Den Müll, den du mit Frostwire installiert hast, wirst du nie wieder los

Gruß Peter

Ähnliche fragen