Seit XP SP3: Kein Zugriff mehr auf Freigabe

10/05/2008 - 10:26 von gunzer.andreas | Report spam
Hallo zusammen,

habe gestern auf meinen beiden XP Pro Rechnern - LAPTOP und BIGONE -
SP3 installiert.

Installation ist jeweils erfolgreich durchgelaufen.

Problem ist nun, dass ich auf die Freigaben von LAPTOP nicht mehr
zugreifen kann.
Auf die Freigaben von BIGONE kann ich jedoch noch problemlos
zugreifen.

Die Freigaben sind gleich konfiguriert und erlauben NUR einem Benutzer
XYZ den Zugriff.

Den Benutzer gibt es auf beiden Systemen mit gleichem Passwort.


Woran könnte das liegen?


Danke und Gruss,
Andi
 

Lesen sie die antworten

#1 Shinji Ikari
10/05/2008 - 13:08 | Warnen spam
Guten Tag

schrieb

habe gestern auf meinen beiden XP Pro Rechnern - LAPTOP und BIGONE -
SP3 installiert.



Ich habe gesternauch bei einigen Systemen SP3 installiert und hatte
danach ein aehnliches Problem.
Auf die freigegebenen Laufwerke mit sehr vielen Dateien konnte ich von
anderen Systemen nicht zugreifen.
Ich bekam eien Fehlermeldung: "Nicht genügend Serverspeicher
verfügbar".
Das Problem ist anscheinend schon aelter und es gibt zumindest fuer
das Problem auf meiner Seite eien Loesung:
http://www.winfaq.de/faq_html/Conte...ip0475.htm


Problem ist nun, dass ich auf die Freigaben von LAPTOP nicht mehr
zugreifen kann.



Ich kann Deinem Posting nicht entnehmen ob Du auch eien fehlermeldung
bekommst, wenn Du zuzugreiufen versuchst. Wenn ja und si eklingt nach
dem oben erwaehnten Problem, versuche es mit der Aenderung der
Registry und Neustart des Rechners, auf den Du nicht zugreifen kannst.
Vielleicht hilft es Dir.

MfG, Shinji
P.S.:Wegen Viren/Wuermern werden Mails >141kByte <155kByte geloescht.

Ähnliche fragen