Seite wird nicht richtig angezeigt

17/10/2007 - 08:07 von uzthebrave | Report spam
Hallo, ich habe da ein kleines Problem. Wenn ich im Internet surfen möchte,
dann wird eine Seite wie Goole angezeigt, doch bei einer Seite wie z.B.
bild.de wird die Seite nicht reichtig geladen. Dies ist immer so, wenn ich
eine zweite Seite aufrufe. Also zuerst gehe ich in Google.de, suche was und
möchte dann auf die gefundene Seite. Diese wird dann nur zur Hàlfte
angezeigt, also nicht richtig geladen.
Wenn ich jedoch im Netzwerk auf einen Server zugreifen möchte, funktioniert
das vollkommen reibungslos.
Ich hahbe dieses Problem auch bei IE6 und anderen Browsern wir Firefox usw.
Hat dafür jemand eine Erklàrung bzw. Lösung.
Gruß Markus Eisermann
 

Lesen sie die antworten

#1 Kai Schaetzl
17/10/2007 - 11:31 | Warnen spam
Uzthebrave schrieb am Tue, 16 Oct 2007 23:07:00 -0700:

Hallo, ich habe da ein kleines Problem. Wenn ich im Internet surfen möchte,
dann wird eine Seite wie Goole angezeigt, doch bei einer Seite wie z.B.
bild.de wird die Seite nicht reichtig geladen. Dies ist immer so, wenn ich
eine zweite Seite aufrufe. Also zuerst gehe ich in Google.de, suche was und
möchte dann auf die gefundene Seite. Diese wird dann nur zur Hàlfte
angezeigt, also nicht richtig geladen.



Und was wenn du *direkt* dorthin gehst?
Betrifft das *alle* Webseiten außer Google? Das kann ich kaum glauben.
Und was ist "zur Hàlfte angezeigt"? Screenshots wàren nicht schlecht. (Nicht
hier posten!)

Kai
Infos zum IE: http://iefaq.info & http://ie6.winware.org
Infos zu Windows und OE: http://www.mvps.org & http://oe-faq.de
Infos über Updates: http://patch-info.de

Ähnliche fragen