Selbstupdate funktionier nicht

03/04/2009 - 12:37 von Schütt Sport | Report spam
Hallo NG,
diese Frage wird zu hundertfach im Internet diskutiert, aber leider ist da
nie eine Lösung zu finden, die hilft.
Wir haben in unserem System (SBS 2003 R2) einen WSUS 3.0 SP1 am Laufen.
Dieser meldet jeden Tag im Statusbericht, dass das Selbstupdate nicht
funktioniert hat.
Das Script, dass vielerorts empfohlen wird auszuführen, hat zwar seine
Eintràge eifrig gemacht, aber leider das Problem nicht behoben.

Wie könnte man denn noch weiter vorgehen?

MfG
Benjamin Lind
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
03/04/2009 - 13:19 | Warnen spam
Schütt Sport schrieb:

diese Frage wird zu hundertfach im Internet diskutiert, aber leider ist da
nie eine Lösung zu finden, die hilft.



Du mußt ein anderes Internet als ich haben. Bei mir gibts Lösungen.

Wir haben in unserem System (SBS 2003 R2) einen WSUS 3.0 SP1 am Laufen.
Dieser meldet jeden Tag im Statusbericht, dass das Selbstupdate nicht
funktioniert hat.



Wie lautet die exakte Fehlermeldung, incl. EventID + Source?

Das Script, dass vielerorts empfohlen wird auszuführen, hat zwar seine
Eintràge eifrig gemacht, aber leider das Problem nicht behoben.



Welches Script? Link? URL?

Wie könnte man denn noch weiter vorgehen?



Den Fehler beseitigen. SCNR. ;)

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
http://www.microsoft.com/germany/wi...fault.mspx
http://www.wsuswiki.com/Home
http://wsus.de/

Ähnliche fragen