Seltsamer Vorgang bei Internetverbindung

23/10/2008 - 09:45 von Axel Pötzinger | Report spam
Hallo NG,

hab einen ganz seltsamen Effekt, den ich mir nicht erklàren kann, und auch
nicht weiß, wo ansetzen, bei XP oder der Hardware.
Vielleicht kann mir jemand weiterhelfen.

Ich habe einen Hauptrechner, mit dem ich per WLAN ins Internet gehe.
Gleichzeitig ist an die LAN-Karte des Rechners ein zweiter Nebenrechner
angeschlossen, auf dem ich Datensicherungen durchführe. Der ist per
Cross-Over-Kabel angeschlossen und alles hat bisher korrekt funktioniert,
dabei ist speziell gemeint, dass der 2. PC problemlos über die freigegebene
Internetverbindung des ersten PCs ins Internet kam und z.B. den Update des
Virenprüfers vornehmen konnte.

Seit gestern ist folgendes Problem vorhanden: In dem Moment wenn ich den
Nebenrechner einschalte, kommt der Hauptrechner nicht mehr ins Internet.
Dies passiert zu einem Zeitpunkt, zu dem auf dem Nebenrechner XP noch nicht
geladen wird (noch Bios-Prozedur). Ich habe lange gebraucht um
draufzukommen, warum ich nicht mehr ins Internet komme. Ich konnte zunàchst
nur feststellen, dass ich zwar den Router noch anpingen kann, aber keine
Internetseite mehr. Irgendwann habe ich dann festgestellt, dass das damit
zusammenhàngt, dass der 2. PC làuft und der Effekt auch schon eintritt kurz
nachdem er eingeschalten wurde.

Kann sich da irgendjemand einen Reim drauf machen, und hat eine Idee an
welcher Stelle ich beginnen soll anzusetzen?
Danke.

Gruß
Axel
 

Lesen sie die antworten

#1 Ralf Breuer
23/10/2008 - 10:46 | Warnen spam
Axel Pötzinger schrieb:

Hallo Axel,

Ich habe einen Hauptrechner, mit dem ich per WLAN ins Internet gehe.
Gleichzeitig ist an die LAN-Karte des Rechners ein zweiter
Nebenrechner angeschlossen, auf dem ich Datensicherungen durchführe.
Der ist per Cross-Over-Kabel angeschlossen und alles hat bisher
korrekt funktioniert, dabei ist speziell gemeint, dass der 2. PC
problemlos über die freigegebene Internetverbindung des ersten PCs
ins Internet kam und z.B. den Update des Virenprüfers vornehmen
konnte.
Seit gestern ist folgendes Problem vorhanden: In dem Moment wenn ich
den Nebenrechner einschalte, kommt der Hauptrechner nicht mehr ins
Internet.



Stell mal den Output von "ipconfig /all" vom Hauptrechner bei
eingeschaltetem Nebenrechner als Text hier rein. Kochrezept:
Klick auf Start, Ausführen, cmd [Eingabe-Taste] und dann
ipconfig /all >C:\ipconfig.txt [Eingabe-Taste]
evt. C: durch anderes Laufwerk ersetzen. Dann im Explorer Doppelklick auf
C:\ipconfig.txt, Text kopieren und hier einfügen.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen