Seltsames Phänomen mit WLAN und Windows 2008 Server

11/12/2008 - 13:39 von Udo Welker | Report spam
Seltsames Phànomen mit WLAN und Windows 2008 Server (Memberserver in einer
2000 Domain).

Wenn ich mein Notebook nur per WLAN betreibe, gibt es ein echt seltsames
Phànomen.

Wenn ich sofort nach dem Starten den Windows 2008 Server an pinge geht alles
wunderbar.

Nach 2-5 Minuten kann ich dann den Windows 2008 Server nicht mehr an pingen,
alle anderen Server W2k und W3k, lassen sich immer noch wunderbar vom
Notebook aus an pingen, auch làsst sich das Notebook von allen anderen
außerdem Windows 2008 Server an pingen.

Der Windows 2008 Server làsst sich von den Lanverkabelten Computern
wunderbar ohne Unterbrechung an pingen.

p.s. dieser Effekt tritt bei allen Notebooks auf die über WLAN im Netz sind.

Ich bin echt Ratlos ????

Gruß
Udo
 

Lesen sie die antworten

#1 Steinsdorfer Walter [MVP Exchange Server]
11/12/2008 - 14:10 | Warnen spam
Hi,


Seltsames Phànomen mit WLAN und Windows 2008 Server (Memberserver in einer
2000 Domain).

Wenn ich mein Notebook nur per WLAN betreibe, gibt es ein echt seltsames
Phànomen.

Wenn ich sofort nach dem Starten den Windows 2008 Server an pinge geht
alles
wunderbar.

Nach 2-5 Minuten kann ich dann den Windows 2008 Server nicht mehr an
pingen,
alle anderen Server W2k und W3k, lassen sich immer noch wunderbar vom
Notebook aus an pingen, auch làsst sich das Notebook von allen anderen
außerdem Windows 2008 Server an pingen.

Der Windows 2008 Server làsst sich von den Lanverkabelten Computern
wunderbar ohne Unterbrechung an pingen.

p.s. dieser Effekt tritt bei allen Notebooks auf die über WLAN im Netz
sind.

Ich bin echt Ratlos ????



hast du mehrere Standardgateways definiert?

Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de
http://www.amazon.de/Exchange-Serve...382732484X

Ähnliche fragen