"Senden an"-Funktion und dann erscheinendes Mailfenster

30/05/2008 - 18:30 von Christoph Kern | Report spam
Hallo,

ich habe folgendes Problem - ich klicke auf eine Datei -> gehe auf Senden an
-> E-Mailempfànger.

Dann öffnet sich ein Mailfenster (OU07), ich gebe alles ein und verschicke
die Mail. Dieses Mailfenster bleibt jedoch hàufig einfach stehen (besonders
hàufig bei jpgs im Anhang). Wenn ich in Outlook in gesendete Objekte gehe ist
die Mail aber bereits verschickt - auch der Empfànger hat sie schon.

Ich habe alle Hotfixes installiert - weiss aber nicht, ob es eher ein
WIndows (XP SP2) Problem, oder ein OU07 Problem ist.

Danke für Eure Hilfe
 

Lesen sie die antworten

#1 Oliver Vukovics [Public Shareware]
31/05/2008 - 17:48 | Warnen spam
"Christoph Kern" <Christoph schrieb im
Newsbeitrag news:
Hallo,



Hallo Christoph,

ich habe folgendes Problem - ich klicke auf eine Datei -> gehe auf Senden
an
-> E-Mailempfànger.

Dann öffnet sich ein Mailfenster (OU07), ich gebe alles ein und verschicke
die Mail. Dieses Mailfenster bleibt jedoch hàufig einfach stehen
(besonders
hàufig bei jpgs im Anhang). Wenn ich in Outlook in gesendete Objekte gehe
ist
die Mail aber bereits verschickt - auch der Empfànger hat sie schon.

Ich habe alle Hotfixes installiert - weiss aber nicht, ob es eher ein
WIndows (XP SP2) Problem, oder ein OU07 Problem ist.



Ist Deine Outlook 2007 version eine komplette Neuinstallation oder ein
"update" einer alten Outlook Version?

Verwendest Du einen Virenscanner, wenn ja, welchen?

Hast Du schon dioe PST Datei mit "scanpst" geprüft oder schon ein neues
Outlook Profil angelegt?

Oliver Vukovics
Outlook im Netzwerk ohne Exchange: Public ShareFolder
Erinnerungen aus allen Outlook / Exchange Ordnern: Public Reminder Add-In
http://www.publicshareware.de

Ähnliche fragen