senden von Exchange 2003 nach Exchange 2007 geht nicht

20/08/2008 - 14:51 von Holger Bunkradt | Report spam
Wir haben einen neuen Exchange 2007 zusàtzlich zum Exchange 2003 installiert.

Die Routinggruppen wurden einwandfrei angelegt.

Es ist allerdings nur ein senden von Exchange 2007 nach Exchange 2003 möglich.
Bei der anderen Richtung komemt ein smtp:550 authentcate Fehler.
Wie arbeiden alledings intern auch mit zwei mil domain xx.lan und xx.de
Beim Hubtransport ist auch annonym aktiviert.
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
22/08/2008 - 01:32 | Warnen spam
"Holger Bunkradt" schrieb im Newsbeitrag
news:
Wir haben einen neuen Exchange 2007 zusàtzlich zum Exchange 2003
installiert.

Die Routinggruppen wurden einwandfrei angelegt.
Es ist allerdings nur ein senden von Exchange 2007 nach Exchange 2003
möglich.



Fehler1: im E2003 virtuellen SMTp Server ist ein Smarthost eingetragen

Bei der anderen Richtung komemt ein smtp:550 authentcate Fehler.



von Wem ? von E2007er ?

Wie arbeiden alledings intern auch mit zwei mil domain xx.lan und xx.de


Tut nichts zur sache.

Fehler2: du hat im virtuellen SMTP-Server ausgehend eine Authenticatio
hinterlegt.

Beim Hubtransport ist auch annonym aktiviert.


Stört nicht.


Also "richtig" machen
lege einen E2003 SMTP Conector an mit de mSmarthost zum internet
oder/und lege einen Exchange 2007 Send Connector an
und nehme im Exchange 2003 virtuellen SMTP-server die Eintragungen raus

Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen