Server 2000 Exchange 2003

12/03/2010 - 08:35 von Frank Rückert | Report spam
Guten Morgen
Kàmpfe seit ein paar Tagen mit einem netten Problem.
Habe einen 2000er Server SP4 mit einem Exchange 2003 SP2.
Server bootete nicht mehr... konnte Datei nicht finden.
Ich habe dann eine Reparatur des 2000er Servers durchgeführt.
Hat funktioniert nur das der Exchange jetzt Probleme hat.
Postfàcher und öffentliche Ordner funktionieren.
Es startet aber kein virtueller Server kein SMTP, kein HTTP, kein NNTP,
kein Pop3...
Außerdem kann man das Routingmodul nicht starten Fehler 1083

IIS ist neu installiert... Exchangereparatur ist auch durchgeführt... alles
fehlerfrei gelaufen...

Trotzdem keine Änderung... ich bekomme keinen virtuellen Server hoch...
Daher auch keine interne Kommunikation möglich

Fall niemand eine Idee hat, werde ich wohl alles neu installieren müssen

Dank
Frank
 

Lesen sie die antworten

#1 Claudius Rücker
12/03/2010 - 09:25 | Warnen spam
Moin Frank,

handelte es sich bei dem Server zufàllig um einen DC? Wenn ja sind
höchstwahrscheinlich die Berechtigungen jetzt komplett im Eimer.

Gruß Claudius

"Frank Rückert" schrieb im Newsbeitrag
news:#
Guten Morgen
Kàmpfe seit ein paar Tagen mit einem netten Problem.
Habe einen 2000er Server SP4 mit einem Exchange 2003 SP2.
Server bootete nicht mehr... konnte Datei nicht finden.
Ich habe dann eine Reparatur des 2000er Servers durchgeführt.
Hat funktioniert nur das der Exchange jetzt Probleme hat.
Postfàcher und öffentliche Ordner funktionieren.
Es startet aber kein virtueller Server kein SMTP, kein HTTP, kein
NNTP, kein Pop3...
Außerdem kann man das Routingmodul nicht starten Fehler 1083

IIS ist neu installiert... Exchangereparatur ist auch durchgeführt...
alles fehlerfrei gelaufen...

Trotzdem keine Änderung... ich bekomme keinen virtuellen Server hoch...
Daher auch keine interne Kommunikation möglich

Fall niemand eine Idee hat, werde ich wohl alles neu installieren
müssen

Dank
Frank


Ähnliche fragen