Server 2008 startet nicht in 2003 Domäne

17/11/2007 - 14:42 von Kai Wildner | Report spam
Hallo Zusammen,

ich habe testweise einen Windows 2008 Server (Std, RC3) aufgesetzt. Solange
der Server in einer Arbeitsgruppe ist, startet er problemlos. Wenn ich Ihn
zu einer bestehenden 2003 Domàne hinzufüge und dann neu startet, hàngt er
bei "Computereinstellungen werden übernommen..." und es geht nicht weiter.
Wenn ich mich in diesem Zustand per RDP zu dem Server verbinde (/console)
sehe ich in der Anzeige "Warten auf "Gruppenrichtlinienclient"". Es tut sich
nichts weiter. Ich kann mich über die Computerverwaltung des 2003 Servers
bereits auf den 2008er verbinden und sehe, daß der Dienst
"Gruppenrichtlinienclient" bereits gestartet ist.
Entfernen und neu hinzufügen zur Domàne bringt keine Abhilfe. Nach Entfernen
wieder normaler Start. Nach erneutem hinzufügen, hàngts wieder.
Hat jemand eine Idee, an was das liegen kann?

Danke.
Kai
 

Lesen sie die antworten

#1 Nils Kaczenski [MVP]
17/11/2007 - 18:48 | Warnen spam
Moin,

Kai Wildner schrieb:
Hat jemand eine Idee, an was das liegen kann?



bei der Symptomatik würde ich auf ein GPO tippen, das auf den Server
wirkt und mit dem er nicht klarkommt.

Falls das nicht weiterhilft, versuch mal, den Firewalldienst testhalber
zu deaktivieren.


Schöne Grüße, Nils

Nils Kaczenski - MVP Windows Server
www.faq-o-matic.net
Antworten bitte nur in die Newsgroup!
PM: Vorname at Nachname .de
https://mvp.support.microsoft.com/p....Kaczenski

Ähnliche fragen