Forums Neueste Beiträge
 

servergespeicherte Profile Problem mit zurückschreiben

17/06/2008 - 08:39 von Andreas Sturma | Report spam
Hallo,

folgendes Problem bei einem Client xpprosp2.
Ein servergespeichertes Profil wird nicht mehr aktuallisiert. (hatte ich
schon einige male).
Durch löschen bzw. umbenennen (alt_profilename) wurde beim nàchsten
Abmelden des users ein neues Profil auf dem Server erstellt.
Anders jetzt bei diesem User/PC.
Es wird nur noch der Ordner (username) mit 0byte Inhalt erstellt - das
war es erst einmal.
Keine Fehlermeldung - nichts, UPHClean ist wie auf allen Clients
installiert.
Auch der Versuch am client ein neues Profil zu erzeugen schreibt es
nicht auf den Server (beim abmelden).

Wo könnte hier der Knoten sein der das Profil am zurückschreiben
hindert. Wie gesagt der Ereignislog ist leer was den Client angeht.
Diesen Fall hatte ich noch nie (bis jetzt)

ps: server sbs2003 sp2 aktuell


Andreas Sturma
 

Lesen sie die antworten

#1 Vasil Nikolov
17/06/2008 - 13:54 | Warnen spam
Hallo Andreas,

1) Seien Sie sicher, dass es zugriff zu dem freigegebenen Ordner gibt, wo
das Profile gespeichert werden sollte. (sharing/NTFS persmissions) - durch
direkten Share-zugriff von der Workstation
2) Update zu WinXP SP3
3) Seien Sie sicher, dass es keine expliziten Einstellungen in GPOs gibt,
die sagen, dass nur lokales Profile benutzt wird
4) Seien Sie sicher, dass irgendwelche 3d-Party Software diese PRobleme
nicht verursachen koennten - Antiviren Software, Firewalls.
5) Ueberpruefen Sie die VGA-Treiber ... Wenn es NVIDIA ist, dann dieser
Treiber macht Probleme mit Roaming-profiles: dieser startet eine zweite
Instanz vom Profile und kann nicht geschlossen werden...aus diesem Grund,
koennte das Profile nicht gespeichert werden.
6) Ueberpruefen Sie, ob der BEnutzer lokaler Admin ist oder nicht... testen
Sie es mit Benutzer Mitglied von Domain Admins...


Mit freundlichen Grüssen / Kind Regards
Vasil Nikolov


"Andreas Sturma" wrote in message
news:%
Hallo,

folgendes Problem bei einem Client xpprosp2.
Ein servergespeichertes Profil wird nicht mehr aktuallisiert. (hatte ich
schon einige male).
Durch löschen bzw. umbenennen (alt_profilename) wurde beim nàchsten
Abmelden des users ein neues Profil auf dem Server erstellt.
Anders jetzt bei diesem User/PC.
Es wird nur noch der Ordner (username) mit 0byte Inhalt erstellt - das
war es erst einmal.
Keine Fehlermeldung - nichts, UPHClean ist wie auf allen Clients
installiert.
Auch der Versuch am client ein neues Profil zu erzeugen schreibt es
nicht auf den Server (beim abmelden).

Wo könnte hier der Knoten sein der das Profil am zurückschreiben
hindert. Wie gesagt der Ereignislog ist leer was den Client angeht.
Diesen Fall hatte ich noch nie (bis jetzt)

ps: server sbs2003 sp2 aktuell


Andreas Sturma

Ähnliche fragen