Servergespeicherte Profile

10/01/2008 - 10:46 von Peter Schimpel | Report spam
Hallo zusammen,
ich habe einen SBS R2 premium laufen.
Die komplette Domàne ist neu aufgesetzt, Clients wurden alle neu mit XP SP2
installiert.
Für sàmtliche User wurden Servergespeicherte Profile angelegt.
Nun tritt folgendes Phànomen auf, bei einigen Usern, wir lediglich ein
leerer Ordner, mit dem Usernamen, im Profilpfad angelegt, bei anderen Usern
wir alles normal angelegt.
Es gibt keine verschiedene Sicherheitsgruppen oder OU´s für alle User sind
die gleichen Einstellungen gültig, trotzdem werden bei einigen keine
richtigen Servergespeicherten profile angelegt (nur ein leerer Ordner.
Es kommt bei der Clientanmeldung auch keine Fehlermeldung, dass das
Servergespeicherte Profil nicht geladen (gefunden) werden kann.
Es passiert einfach nichts.

Hat jemand eine Idee?

Danke und Gruß

Peter
 

Lesen sie die antworten

#1 Jens Klein
11/01/2008 - 22:36 | Warnen spam
Hallo Peter,

ich habe einen SBS R2 premium laufen.
Die komplette Domàne ist neu aufgesetzt, Clients wurden alle neu mit XP
SP2
installiert.
Für sàmtliche User wurden Servergespeicherte Profile angelegt.
Nun tritt folgendes Phànomen auf, bei einigen Usern, wir lediglich ein
leerer Ordner, mit dem Usernamen, im Profilpfad angelegt, bei anderen
Usern
wir alles normal angelegt.
Es gibt keine verschiedene Sicherheitsgruppen oder OU´s für alle User sind
die gleichen Einstellungen gültig, trotzdem werden bei einigen keine
richtigen Servergespeicherten profile angelegt (nur ein leerer Ordner.
Es kommt bei der Clientanmeldung auch keine Fehlermeldung, dass das
Servergespeicherte Profil nicht geladen (gefunden) werden kann.
Es passiert einfach nichts.

Hat jemand eine Idee?




Ich rate:
Profilpfad bei den Usern ohne Inhalt löschen. Leeren Ordner in der
Users-Freigabe löschen und dann alles wieder neu anlegen.

Schon probiert?

Ach, und noch etwas: Die Schreibweise des Profilpfades ist manchmal Case
Sensitive! Also am besten aus dem WindowsExplorer heraus kopieren. Das hat
nichts mit Logik zu tun, weil die Pfade bei Windows ja eigentlich die
Groß/Kleinschreibung ignorieren, ist nur die Erfahrung (bereits seit NT...).

Grüße,
Jens

Ähnliche fragen