Servergespeicherte Profile werden nicht mehr geladen

24/09/2008 - 08:21 von Le Admin | Report spam
Hallo Leute,

wir haben seit einiger Zeit ein merkwürdiges Phànomen:
Landschaft: Windows Server 2003 SP2, Clients Windows XP Pro SP2

Unsere Profile für die Mitarbeiter sind servergespeichert! Sporadisch kommt
es nun vor, dass sich ein Mitarbeiter anmelden möchte und plötzlich das alte
Profil nicht vom Server geladen wird, sondern es wird einfach ein neues
Profil erstellt. Der Mitarbeiter hat dann natürlich keinerlei
Personalisierungen. Meldet sich der Mitarbeiter ab und wieder neu an, wird
das Profil ordentlich verabeitet und vom Server geladen

was kann das sein?

Lieben Dank!

Ben Harper
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
24/09/2008 - 08:46 | Warnen spam
Le Admin schrieb:

Unsere Profile für die Mitarbeiter sind servergespeichert! Sporadisch kommt
es nun vor, dass sich ein Mitarbeiter anmelden möchte und plötzlich das alte
Profil nicht vom Server geladen wird, sondern es wird einfach ein neues
Profil erstellt. Der Mitarbeiter hat dann natürlich keinerlei
Personalisierungen. Meldet sich der Mitarbeiter ab und wieder neu an, wird
das Profil ordentlich verabeitet und vom Server geladen



Asynchrones Startverhalten von XP abschalten:
http://www.gruppenrichtlinien.de/Gr...en/faq.htm No. 36 suchst Du.
Zusàtzlich installiere auf allen Rechnern diesen Service:
http://www.microsoft.com/downloads/...laylang=en

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: http://www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen