Servergespeichertes Profil wird nicht vollständig entladen

28/03/2010 - 23:19 von André Meyer | Report spam
Hallo zusammen,

ich habe einen Rechner (Windows XP SP3), bei dem das servergespeicherte
Profil (Server 2003) nicht mehr vollstàndig entladen wird. Dadurch gibt
es stàndig Probleme mit Outlook.

Wir hatten das Problem früher schon einmal. Ich hatte dann den "User
Profile Hive Cleanup Service" von Microsoft installiert und dann klappte
es. Seit einiger Zeit tritt das Problem aber wieder ganz massiv (fast
tàglich) auf.

Hat jemand eine Idee

1. warum das so ist?
2. was man dagegen tun kann?




Herzlichen Dank!
 

Lesen sie die antworten

#1 Wolfgang Wandel
28/03/2010 - 23:52 | Warnen spam
André Meyer schrieb:
Hallo zusammen,

ich habe einen Rechner (Windows XP SP3), bei dem das servergespeicherte
Profil (Server 2003) nicht mehr vollstàndig entladen wird. Dadurch gibt
es stàndig Probleme mit Outlook.



Exchange ?version? im Einsatz? Fehlermeldung?

Wir hatten das Problem früher schon einmal. Ich hatte dann den "User
Profile Hive Cleanup Service" von Microsoft installiert und dann klappte
es. Seit einiger Zeit tritt das Problem aber wieder ganz massiv (fast
tàglich) auf.



Fehlermeldung?

Hat jemand eine Idee

1. warum das so ist?



Wegen zu wenig Input => derzeit nöööö. Ansonsten: .ost und extend.dat im
Profil mal gelöscht? Exchange Cache und seine quasi
IMAP-Implementierung/Offline-Sync :-) kannst Du ausschliessen?

2. was man dagegen tun kann?



Hast Du das Problem nur bei diesem Profil und dieses Profil mal gelöscht
und geschaut, ob es evtl. an dem User liegt? ;-)

Herzlichen Dank!



Bitte.

Gruss
Wolfgang

Ähnliche fragen