serverstats - update.php erzeugt Segmention fault in libpcre.so.0.0.1

10/11/2009 - 14:27 von Marcus Rosenau | Report spam
hallo,

die update.php erzeugt folgende fehlermelung in der messages datei:

kernel: update.php[19457]: segfault at 7fff6f90cff8 ip 00007f8b678936a6
sp 00007fff6f90d000 error 6 in libpcre.so.0.0.1[7f8b6787d000+2f000].

opensuse version 11.1 64bit
php version 5.2.11

hat jemand eine idee woran das liegen könnte?

marcus
 

Lesen sie die antworten

#1 Henning Paul
10/11/2009 - 15:45 | Warnen spam
Marcus Rosenau wrote:

segfault at 7fff6f90cff8 ip
00007f8b678936a6 sp 00007fff6f90d000 error 6 in
libpcre.so.0.0.1[7f8b6787d000+2f000].



Die könnte wohl kaputt sein. Mal neu installiert aus dem entsprechenden
Paket?

Gruß
Henning

Ähnliche fragen