Setup-Anforderungen blockieren die Installation

03/09/2007 - 10:28 von Patrik Fretter | Report spam
Hallo zusammen,

bin gerade dabei einen SBS2003 SP1 neu aufzusetzen. Bei der Hardware handelt
es sich um einen DELL PowerEdge 840.

Ich starte den Rechner mit der DELL Installation CD und nutze für das
Betriebssystem eine Slipstream CD1 SP1.

Wenn der Server dann hochgefahren ist und ich das Setup fortsetzen möchte
gibt es eine Blockierung bei den Setup-Anforderungen die da lautet: "Windows
Small Business Server unterstützt die gemeinsame Nutzung der
Internetverbindung nicht." "Alle Warnungen bestàtigen" ist deaktiviert und
làßt sich nicht anklicken.

Woran liegts?

Gruß aus Saarbrücken,
Patrik
 

Lesen sie die antworten

#1 Jens Klein
12/09/2007 - 21:39 | Warnen spam
Hallo Patrik,

Ich starte den Rechner mit der DELL Installation CD und nutze für das
Betriebssystem eine Slipstream CD1 SP1.

Wenn der Server dann hochgefahren ist und ich das Setup fortsetzen möchte
gibt es eine Blockierung bei den Setup-Anforderungen die da lautet:
"Windows
Small Business Server unterstützt die gemeinsame Nutzung der
Internetverbindung nicht." "Alle Warnungen bestàtigen" ist deaktiviert und
làßt sich nicht anklicken.



Gegenfrage: Passiert es auch mit nicht geslipten original CD?
Wenn nein, dann vielleicht den angedachten Weg zum SBS SP1 wàhlen:
http://www.microsoft.com/downloads/...x?FamilyIDÕ6a7675-27c1-445b-a61f-007a30852ac6&DisplayLang=de

Oder ist vielleicht die Gemeinsame Nutzung der Internetverbindung
ausgewàhlt/aktiv?


Grüße,
Jens

Ähnliche fragen