Setup mit Runtime ausführen

15/02/2008 - 19:55 von Andreas Vogt | Report spam
Hallo,
habe unter Acc2k2 eine MDE erstellt und mit dem Verpackungsassistenten
ein Setup erstellt. Beim Testen der Installation auf dem Notebook
kommt die Meldung dass das SP6 für WinNT4 benötigt wird.
Betriebssystem auf dem Notebook ist WinXP Home, auf dem Rechner mit
dem Verpackungsassistenten ist es WinXPPro.

Was ist zu tun?

Gruß Andreas
 

Lesen sie die antworten

#1 Dietmar Thesing
16/02/2008 - 12:54 | Warnen spam
Hallo Andreas,

"Andreas Vogt" schrieb im Newsbeitrag
news:
Hallo,
habe unter Acc2k2 eine MDE erstellt und mit dem
Verpackungsassistenten
ein Setup erstellt. Beim Testen der Installation auf dem Notebook
kommt die Meldung dass das SP6 für WinNT4 benötigt wird.
Betriebssystem auf dem Notebook ist WinXP Home, auf dem Rechner mit
dem Verpackungsassistenten ist es WinXPPro.

Was ist zu tun?



Schau mal hier:
http://groups.google.de/group/micro...4e259058c7
(link in einer Zeile)

oder direkt in der KB:
http://support.microsoft.com/defaul...;de;837150

HTH
Dietmar

Ähnliche fragen