Setup von XP bringt Fehlermeldung

20/09/2009 - 12:54 von Hans Reiber | Report spam
Guten Tag



Ich habe in meinen Medion-PC ein Motherboard: MD 8080 Ver. 1.0B Model:
MS-7012 eingebaut, da das Alte defekt war.

Wenn ich nun mit der originalen Recovery-CD von Medion Windows XP
installieren will, so làuft das Setup zwar zunàchst problemlos durch. Nach
dem automatischen Neustart bootet Windows jedoch nicht und es kommt die
Meldung: "Fehler beim Laden des Betriebssystems".

Danach ist die Formatierung der C-Platte aufgehoben (unformated).

Das Booten von der CD aus wie z.B. mit Windows-PE (Barth-PE) funktioniert
jedoch. Ich habe hier auch Zugriff auf die neuformatierte C-Platte. Der PC
kann offenbar nur nicht von der Festplatte aus booten!

Ich bin hier am Ende meine Lateins und wàre für Anregungen dankbar.



MfG. Hans Reiber
 

Lesen sie die antworten

#1 Ralf Breuer
20/09/2009 - 13:11 | Warnen spam
Hans Reiber schrieb:

Hallo Hans,

Ich habe in meinen Medion-PC ein Motherboard: MD 8080 Ver. 1.0B Model:
MS-7012 eingebaut, da das Alte defekt war.

Wenn ich nun mit der originalen Recovery-CD von Medion Windows XP
installieren will, so làuft das Setup zwar zunàchst problemlos durch.
Nach dem automatischen Neustart bootet Windows jedoch nicht und es
kommt die Meldung: "Fehler beim Laden des Betriebssystems".



Überprüfe mal im Bios die Bootreihenfolge, ob die Platte an zweiter Stelle
steht.

Danach ist die Formatierung der C-Platte aufgehoben (unformated).



Wo siehst Du das?

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen