Shutdown - "Der Rechner wird in 60 Sekunden heruntergefahren" nach Start ??

16/04/2008 - 15:13 von franz47 | Report spam
Seit einiger Zeit erhalte ich nach dem Start und Einstieg rechts unten ein Ikon,
Titel "Shutdown", im Feld die Meldung: Der Rechner wir in 60 Sekunden
heruntergefahren. Das passiert dann auch wirklich, wenn ich nicht auf
"Abbrechen" klicke.
XP Pro mit allen Updates, Patches aktuell hinter Thomson Speedtouch 510
ADSL-Gateway konfiguriert als Router mit Firewall.
GDATA Antivirenkit aktuell immer aktiv, Programmpartition überprüft, nichts
gefunden.
shutdown -a wàhrend der Meldung ausführen verhindert das Herunterfahren nicht.
Im Taskmanager erscheint nichts für mich Verdàchtiges.
Firewall ist aktiv.

Noch eine Idee, was das sein und was ich tun könnte und welche Malignitàtspotenz
so was hat?
MfG
Franz
 

Lesen sie die antworten

#1 Hermann
16/04/2008 - 15:37 | Warnen spam
franz47 wrote:
Seit einiger Zeit erhalte ich nach dem Start und Einstieg rechts
unten ein Ikon, Titel "Shutdown", im Feld die Meldung: Der Rechner
wir in 60 Sekunden heruntergefahren. Das passiert dann auch wirklich,
wenn ich nicht auf "Abbrechen" klicke.



Start/Ausführen: msconfig --> Systemstart: "*Alle deaktivieren*"
deaktivieren --> Neustart. Schau ob das Problem noch besteht

(Diese Einstellung deaktiviert auch eine eventuell zusàtzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren --> Karte Allgemein --> Normaler Systemstart

http://support.microsoft.com/kb/310560/de
http://support.microsoft.com/kb/843474/de

GDATA Antivirenkit aktuell immer aktiv, Programmpartition überprüft,
nichts gefunden.



http://www.safer-networking.org/de/...index.html
http://onecare.live.com/site/de-DE/...owsafe.htm

Gruß

Hermann

Ähnliche fragen