Signatur fehlt bei Versand über Sharepoint

18/11/2008 - 20:29 von Michael Staller | Report spam
Hi,

ich habe ein Problem:
Ich habe eine Signatur eingerichtet, die an alle ausgehenden Mails
angehàngt wird.
Wenn ich eine Mail schicke oder beantworte, klappt das auch alle
wunderbar. Wenn ich aber aus einem Sharepoint heraus ein Dokument
verschicke, wird die Signatur nicht angehàngt. Sharepoint nutzt mein
Outlook zum Mailversand. Da aus juristischen Gründen die Signatur bei
jeder geschàftlichen Mail dabei sein muss, habe ich hier ein kleines
Problem.
Gibts irgend eine Einstellung in Outlook, die das korrigiert?

Outlook 2003, Exchange-Konto
Sharepoint 3
Windows XP SP2

Danke im Voraus für eure Antworten.
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
18/11/2008 - 21:16 | Warnen spam
"Michael Staller" schrieb im Newsbeitrag
news:gfv52a$spp$
Hi,

ich habe ein Problem:
Ich habe eine Signatur eingerichtet, die an alle ausgehenden Mails
angehàngt wird.
Wenn ich eine Mail schicke oder beantworte, klappt das auch alle
wunderbar. Wenn ich aber aus einem Sharepoint heraus ein Dokument
verschicke, wird die Signatur nicht angehàngt. Sharepoint nutzt mein
Outlook zum Mailversand. Da aus juristischen Gründen die Signatur bei
jeder geschàftlichen Mail dabei sein muss, habe ich hier ein kleines
Problem.
Gibts irgend eine Einstellung in Outlook, die das korrigiert?



Hallo Michael,

bei dieser Art des Mailversands in der Signaturautomatismus nicht
vorgesehen - ebenfalls funktioniert dieser nicht, bei der Funktion "Senden
an".
Du musst die Outlook Signatur manuell hinzufügen über den Menüpunkt
Einfügen > Signatur

Lies dazu auch mal folgende Seite bei Planet-Outlook:
http://www.planet-outlook.de/signaturen.htm

Evtl. existiert aber ein VBA das diese Funktion mit sich bringt?

Martin Stolz
Planet Outlook - Alles über Outlook

MVP - Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen