"Signatur für Windows XP Professional ungültig"

16/11/2008 - 16:46 von Dachgraf | Report spam
Hallo zusammen,
ich habe für meine Tochter einen komplett neuen PC zusammengebaut.
Bei der Erstinstallation mit einer WIN XP Pro SP2 - CD kommt nach dem
Kopieren der Installationsdateien und dem Neustart die Meldung, dass ein
Fehler aufgetreten sei. Die Produktkataloge konnten nicht installiert werden.
In der LOG-Datei steht dann noch zusàtzlich, dass der Katalog der digitalen
Signaturen „D:\I386\NT5.CAT nicht installiert werden konnte. Fehler: 6be. Der
Remoteprozeduraufruf sei fehlgeschlagen.
Und weiter „Die Signatur für Windows XP Professional ist ungültig. Fehler:
6be.
Der Remoteprozeduraufruf ist fehlgeschlagen.“
Beim Kopieren der Installationsdateien waren mehrere Lesefehler aufgetreten,
die jeweils nach Wiederholversuch („Bitte drücken Sie Enter um zu
Wiederholen“) behoben schienen.
Nun hatte ich nach dem ersten Fehlversuch vermutet, dass die
Installations-CD defekt sei und eine andere für die Installation genommen,
aber dort waren seltsamerweise die gleichen Lesefehler bei denselben Dateien,
und die oben erwàhnte Fehlermeldung trat ebenfalls auf.
Letzter Versuch mit einer SP1-CD, dort hàngte sich der PC jeweils mit
Bluescreen auf und dem Hinweis, dass Windows wegen eines Hardwaredefekts
heruntergefahren wurde ...
Was kann die Ursache für dieses seltsame Verhalten sein? Eventuell wirklich
ein Hardwaredefekt? Festplatte? DVD-Lw?
Bin ratlos
Dachgraf

System:

CPU: Intel Core 2 Duo E7300
Festplatte: Samsung HD502IJ
Grafik: Asus EAH3650 Silent Magic
Laufwerk: LG Electronic GH-22NS30
Mainboard: Asus P5K SE/EPU
Netzteil: Enermax ELT400AWT Liberty
Speicher: Kingston KVR800D2N5K2/2G
 

Lesen sie die antworten

#1 Ralf Breuer
16/11/2008 - 16:56 | Warnen spam
Dachgraf schrieb:

Nun hatte ich nach dem ersten Fehlversuch vermutet, dass die
Installations-CD defekt sei und eine andere für die Installation
genommen, aber dort waren seltsamerweise die gleichen Lesefehler bei
denselben Dateien, und die oben erwàhnte Fehlermeldung trat ebenfalls
auf.
Letzter Versuch mit einer SP1-CD, dort hàngte sich der PC jeweils mit
Bluescreen auf und dem Hinweis, dass Windows wegen eines
Hardwaredefekts heruntergefahren wurde ...



Nimm mal eine Slipstream-CD mit SP3.

Und teste den Speicher mit
www.memtest.org

Was kann die Ursache für dieses seltsame Verhalten sein? Eventuell
wirklich ein Hardwaredefekt? Festplatte? DVD-Lw?



Das DVD-Laufwerk könnte auch ein Problem haben.
Und die Festplatte testen mit einem Diagnoseprogramm des
Festplattenherstellers.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen