Signaturfeld nicht vorhanden

14/01/2008 - 20:09 von Vitali Voth | Report spam
Hallo, hab ein Problem mit Outlook 2003
Habe Signaturen erstellt und wenn ich nun eine neue E-Mail schreibe werden
diese auch eingefügt. Doch habe ich nicht das Symbol Žbzw. Schaltflàche für
die Signatur, wenn ich evtl. eine andere Signatur benutze. Wenn ich auf
Antworten gehe, ist das Symbol auch nicht da. Habe auch schon versucht unter
Optionen "Word als E-Mail Editor benutzen" abgewàhlt.
Kann mir jemand einen Tip geben, wo ich das Symbol hin kriege?
habe auch schon versucht mit Service Pack 3 für Office 2003

danke im voraus
 

Lesen sie die antworten

#1 Peter Marchert
14/01/2008 - 20:22 | Warnen spam
On 14 Jan., 20:09, "Vitali Voth" wrote:

Habe Signaturen erstellt und wenn ich nun eine neue E-Mail schreibe werden
diese auch eingefügt. Doch habe ich nicht das Symbol Žbzw. Schaltflàche für
die Signatur, wenn ich evtl. eine andere Signatur benutze. Wenn ich auf
Antworten gehe, ist das Symbol auch nicht da. Habe auch schon versucht unter
Optionen "Word als E-Mail Editor benutzen" abgewàhlt.
Kann mir jemand einen Tip geben, wo ich das Symbol hin kriege?
habe auch schon versucht mit Service Pack 3 für Office 2003



Hallo Vitali,

wenn Du ohne Word als E-Maileditor arbeitest, findest Du die
Signaturen unter "Einfügen" -> "Signaturen" in einer neuen E-Mail. Mit
Word können die Signaturen durch einen Rechtsklick auf eine
standardmàßig eingefügte Signatur gewechselt werden.

Gruß
Peter

Infos, Workshops & Software für
Outlook®: www.outlook-stuff.com

Ähnliche fragen