Skype

07/04/2008 - 16:43 von Marcus Jansen | Report spam
Hallo NG ,

ich habe ein Problem mit Skype. Und zwar habe ich ein Headset. Das HS
funktioniert Tadellos. Bevor ich Skype installiert habe ging es zum Testen
habe ich es mal an meinem Laptop angeschlossen und siehe da es ging
einwandfrei.
Also wollte ich dann halt mit dem Laptop und Skype Telefonieren. Aber nach
der Installation ging wieder nix mehr. Auch beim Laptop versagte das HS !!

Was ist los warum geht e nicht ?? Habe schon gegoogelt und seiten mit einer
Checkliste gefunden und abgearbeitet aber nix geht was ist falsch. Ach ja
ich benutzte im Moment einen Onboard Soundchip. Aber selbst wenn ich ne
Soundkarte ( Soundblaster model ct4810 ) glaube die heißt so geht auch nix.

Kann mir jemand helfen ?

grüße
Marcus
 

Lesen sie die antworten

#1 Claus C. Plaass
08/04/2008 - 03:20 | Warnen spam
"Marcus Jansen" schrieb im Newsbeitrag
news:ftdbtk$7mb$
Was ist los warum geht e nicht ?



allgemein: mikro / headset ist kein externes geraet
also keine inst, treiber etc. zur inst noetig. billig reicht.

check internes mikro oder externes mikro an
audioeinstellungen: mikro "wiedergabe" aus, mikro "aufnahme" an
dessen pegel ohne 20db boost ganz auf, ls etwa haelfte
andere schalter dort: einfach ausprobieren, wann was kommt.

btw skype hat ein eigenen mikro-lautsprecher check

sonst log dich in irgendein der tausenden schwachmaten casts ein,
und nutz die gemeinde anonym aus fuer deine testzwecke.

auch eine webcam mit eig mikro kann das externe behindern.
ausprobieren, lesen.

ccp

Ähnliche fragen