SM 2.32 Flash Plugin wird dauernd als veraltet angemeckert

06/02/2015 - 19:23 von Wolfgang Kefurt | Report spam
Hallo in die Runde,

in meinem Seamonkey 2.32 wird neuerdings stàndig das Flashplayer Plugin
als unsicher und update-nötig angemeckert.

In jeder Seite in der z.B. ein Youtube Video verlinkt ist, sehe ich
erstmal nur ein dunkelgraues Fenster mit besagtem Hinweis auf ein
unsicheres Plugin und ich möge doch den Flashplayer aktualisieren (was
ich die letzten Wochen bereits öfter getan habe).

Irgend jemand eine Idee wo der Wurm drin ist?
Oder àndert sich das Flash Plugin wirklich so hàufig?

SM 2.32, Mac OS X 10.9.5, Shockwave Plugin 16.0.0.296

Grüße
Wolfgang
 

Lesen sie die antworten

#1 Thomas Schade
06/02/2015 - 19:32 | Warnen spam
On 07.02.2015 01:23, Wolfgang Kefurt wrote:
Hallo in die Runde,

Irgend jemand eine Idee wo der Wurm drin ist?
Oder àndert sich das Flash Plugin wirklich so hàufig?



Oder.

<http://www.heise.de/security/meldun...8.html>

Es gibt mittlerweile eine aktualisierte Version. Vorübergehend gilt die sogar als sicher.


Ciao
Toscha
Bildung kommt von Bildschirm und nicht von Buch,
sonst hieße es ja Buchung. (Dieter Hildebrandt)

Ähnliche fragen