SM 2.44 und Lightning

30/04/2016 - 12:54 von Ralph Haase | Report spam
Hallo,


Ich habe mir mal die letzte Beta vom SM 2.44 herunter geladen:
<https://l10n.mozilla-community.org/~akalla/unofficial/seamonkey/nightly/latest-comm-beta-windows32/>
Nur leider funktioniert damit Lightning nicht mehr. Beim SM 2.44.a2
làuft Lightning 4.9a2- das wird automatisch deaktiviert und als nicht
kompatibel angezeigt. Lightning-5.0a1 und Lightning-5.0a2 lassen sich
beim SM 2.44 nicht installieren- was paßt jetzt oder gibt es noch keine
kompatible Lightning-Version?




Viele Grüße

R.Haase


Antworten nur in den Newsgroups.
Mails an die VON- Adresse werden ungelesen entsorgt.
 

Lesen sie die antworten

#1 Thomas Giese
01/05/2016 - 13:51 | Warnen spam
Ralph Haase schrieb:
Hallo,


Ich habe mir mal die letzte Beta vom SM 2.44 herunter geladen:
<https://l10n.mozilla-community.org/~akalla/unofficial/seamonkey/nightly/latest-comm-beta-windows32/>
Nur leider funktioniert damit Lightning nicht mehr. Beim SM 2.44.a2
làuft Lightning 4.9a2- das wird automatisch deaktiviert und als nicht
kompatibel angezeigt. Lightning-5.0a1 und Lightning-5.0a2 lassen sich
beim SM 2.44 nicht installieren- was paßt jetzt oder gibt es noch keine
kompatible Lightning-Version?




lightning-4.7.1 aus demselben Verzeichnis sollte in dem Fall eigentlich
funktionieren.

https://l10n.mozilla-community.org/~akalla/unofficial/seamonkey/nightly/latest-comm-beta-windows32/lightning-4.7.1.de.win32.xpi

Gruß
Thomas

Ähnliche fragen