SMTP-Server funktioniert plötzlich nicht mehr

16/02/2010 - 14:30 von Oscar | Report spam
hallo,

ich habe einen SMTP-Server auf unserem ISA-Server installiert.
das ganze funktioniert mittlerweile schon einige jahre.
gestern plötzlich leitet der SMTP-Server keine mail mehr ins LAN und
aus dem LAN weiter.
mit telnet kann ich eine verbindung zum SMTP-Server herstellen. habe
auch versucht eine mail damit zu versenden.
nach eingabe des "Data"-abschnittes, kommt noch folgende msg vom
server:

250 2.6.0 <ISAWIN2003BsQwY6YHk0000001f@mail.xxxx.de> Queued mail for
delivery

wieso wird aber meine mail nicht zugestellt? irgendetwas scheint nicht
mehr richtig zu funktionieren; nur was? hat vielleicht jemand eine
idee?

dank und grüße
Oskar
 

Lesen sie die antworten

#1 Hardy Elis
17/02/2010 - 20:58 | Warnen spam
Hi,

spontan eine Frage: wieso in der IIS-Community?
Schon die Logs durchgesehen? Postfachspeicher voll, email zu groß die
empfangen werden soll?
Spam-Filter? Irgendeine mail die noch irgendwo quer liegt (Warteschlangen
checken).

Gruß
Hardy

"Oscar" schrieb im Newsbeitrag
news:
hallo,

ich habe einen SMTP-Server auf unserem ISA-Server installiert.
das ganze funktioniert mittlerweile schon einige jahre.
gestern plötzlich leitet der SMTP-Server keine mail mehr ins LAN und
aus dem LAN weiter.
mit telnet kann ich eine verbindung zum SMTP-Server herstellen. habe
auch versucht eine mail damit zu versenden.
nach eingabe des "Data"-abschnittes, kommt noch folgende msg vom
server:

250 2.6.0 Queued mail for
delivery

wieso wird aber meine mail nicht zugestellt? irgendetwas scheint nicht
mehr richtig zu funktionieren; nur was? hat vielleicht jemand eine
idee?

dank und grüße
Oskar

Ähnliche fragen