SMTP-Server funktioniert plötzlich nicht mehr

16/02/2010 - 14:55 von Oscar | Report spam
hallo,

ich habe einen SMTP-Server auf unserem ISA-Server installiert.
das ganze funktionierte mittlerweile schon einige jahre.
seit gestern plötzlich leitet der SMTP-Server keine mail mehr ins LAN
und
aus dem LAN weiter an unseren exchange-server.
mit telnet kann ich eine verbindung zum SMTP-Server herstellen. habe
auch versucht eine mail damit zu versenden.
nach eingabe des "Data"-abschnittes, kommt noch folgende msg vom
server:

250 2.6.0 <ISAWIN2003BsQwY6YHk00000...@mail.xxxx.de> Queued mail for
delivery

wieso wird aber meine mail nicht zugestellt? irgendetwas scheint
nicht
mehr richtig zu funktionieren; nur was? hat vielleicht jemand eine
idee?

dank und grüße
Oskar
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
16/02/2010 - 18:28 | Warnen spam
Hi,

"Oscar" schrieb im Newsbeitrag
news:
hallo,

ich habe einen SMTP-Server auf unserem ISA-Server installiert.
das ganze funktionierte mittlerweile schon einige jahre.
seit gestern plötzlich leitet der SMTP-Server keine mail mehr ins LAN
und
aus dem LAN weiter an unseren exchange-server.
mit telnet kann ich eine verbindung zum SMTP-Server herstellen. habe
auch versucht eine mail damit zu versenden.
nach eingabe des "Data"-abschnittes, kommt noch folgende msg vom
server:

250 2.6.0 Queued mail for
delivery

wieso wird aber meine mail nicht zugestellt? irgendetwas scheint
nicht
mehr richtig zu funktionieren; nur was? hat vielleicht jemand eine
idee?



was steht denn in dem dazugehörigen DSN?

Viele Grüße aus Seattle

Walter Steinsdorfer [MVP]
http://msmvps.com/blogs/wstein

Ähnliche fragen