Snow Leopard und Apple Mail-GPG-Plugin

15/09/2009 - 12:26 von kscheller | Report spam
Hallo,

bekannt ist ja, dass das GPG-Plugin für Apple Mail mit SnLeo nicht mehr
funktioniert:

<http://blog.koehntopp.de/archives/2...ericht.htm
l>

Frage: kann man das *alte* Apple Mail (von Leo) mit 10.6 einsetzen?

Servus,
Konni




http://twitter.com/roterochs
 

Lesen sie die antworten

#1 Basar Alabay
15/09/2009 - 15:51 | Warnen spam
In article <1j62xy3.txyl1x4gzp6oN%,
(Konni Scheller) wrote:

bekannt ist ja, dass das GPG-Plugin für Apple Mail mit SnLeo nicht mehr
funktioniert:



Es wird aber hitzig versucht, ein neues zu programmieren. Nicht mehr von
Stéphane, aber einige scheinen sich gefunden zu haben. Siehe ML.

Tatsàchlich aber kommt man langsam an den Punkt, wo man überlegt, ob man
nicht doch mit der eingebauten Zertifikate-Technik signieren und ggf.
chiffrieren sollte :-| Oder ob man drauf pfeift. Ich kenne *einige*
Hitzköppe, die mit PGP argumentierten und heute "dies und jenes" nicht
mehr haben ... kurz ... es nicht mehr einsetzen.

B. Alabay

Ähnliche fragen