SO7: Linienstil und -enden in Zeichnung

09/07/2008 - 10:39 von David Bolenberg | Report spam
Hallo,
nach dem Versuch, den Pfeil am Ende einer Linie wegzulassen, bekomme
ich nun keine einfache glatte (nicht gerasterte) ununterbrochene Linie
mehr hin. In der Vorschau sehen alle schön glatt aus. In der
Zeichnung, wenn sie nicht genau senkrecht oger waaderecht sind, aber
gerastert und undefinierbar unterbrochen. Die neuen Einstellungen
scheinen auch nicht wie gewünscht gespeichert zu werden.
Wer erklàrt mir mal bitte die Einstellungen zu
Linie-Linienstil-Linienende? Die Hilfe sschweigt sich dazu eher aus.
Gruß
David
 

Lesen sie die antworten

#1 Regina Henschel
09/07/2008 - 12:04 | Warnen spam
Hallo David,

David Bolenberg schrieb:
Hallo,
nach dem Versuch, den Pfeil am Ende einer Linie wegzulassen, bekomme
ich nun keine einfache glatte (nicht gerasterte) ununterbrochene Linie
mehr hin. In der Vorschau sehen alle schön glatt aus. In der
Zeichnung, wenn sie nicht genau senkrecht oger waaderecht sind, aber
gerastert und undefinierbar unterbrochen. Die neuen Einstellungen
scheinen auch nicht wie gewünscht gespeichert zu werden.
Wer erklàrt mir mal bitte die Einstellungen zu
Linie-Linienstil-Linienende? Die Hilfe sschweigt sich dazu eher aus.



Informationen über Linienstile: http://www.ooowiki.de/LinienPalette an.

Kannst du einen Screenshot von der falschen Darstellung machen?

In welchem Modul (Writer, Impress, Draw?) tritt das Problem auf? Weißt
du noch welche Einstellungen du geàndert hast?

mfG
Regina

Ähnliche fragen