SP1 lässt sich nicht installieren

15/10/2008 - 21:13 von Brigitte Becker | Report spam
Brigitte Becker, Rabenau
Hallo, ich habe Vista home premium auf einem "HP Pavillon dv9500" Notebook
und möchte SP1 installieren. Jedesmal bricht er nach Neustart und
anschließender Installation des SP1 (1 von 3) bei ca. 98% ab mit der
Fehlermeldung "Einige Änderungen konnten nicht abgeschlossen werden. Die
Änderungen werden rückgàngig gemacht. Der Vorgang wird beim nàchsten Start
wiederholt. Schalten sie den Computer nicht aus". Dann passiert stundenlang
nichts, bis ich genervt den Powerknopf drücke, um auszuschalten. Vielleicht
weiß jemand , was ich falsch mache. Lizenzbedingungen habe ich angenommen !

Herzlichen Dank im Voraus und viele Grüße !
Brigitte
 

Lesen sie die antworten

#1 Matthias Berke
17/10/2008 - 01:50 | Warnen spam
Brigitte Becker wrote:
Brigitte Becker, Rabenau
Hallo, ich habe Vista home premium auf einem "HP Pavillon dv9500"
Notebook und möchte SP1 installieren. Jedesmal bricht er nach Neustart
und anschließender Installation des SP1 (1 von 3) bei ca.
98% ab mit der Fehlermeldung "Einige Änderungen konnten nicht
abgeschlossen werden. Die Änderungen werden rückgàngig gemacht. Der
Vorgang wird beim nàchsten Start wiederholt. Schalten sie den
Computer nicht aus". Dann passiert stundenlang nichts, bis ich
genervt den Powerknopf drücke, um auszuschalten. Vielleicht weiß
jemand , was ich falsch mache. Lizenzbedingungen habe ich angenommen



Für die Mitleser.
Brigitte ist eine Bekannte.
Wir sind gerade mit HP direkt am klàren obs am BIOS-Update oder Notebook
selbst liegt.

Bitte also vorerst keine weiteren Bemühungen.

Danke
Matthias

Ähnliche fragen