SP3 Installation hängt sich auf

07/06/2008 - 18:25 von Michael T. | Report spam
Hallo,
folgendes Problem: auf einem PC (XP SP2) hàngt sich die Installation von SP3
nach 1:04 CPU-Minuten in update.exe (im Taskmanager angezeigt, ist
reproduzierbar) auf. Auch das vorherige Stoppen aller Dienste, bis hin zur
kompletten De-Installation von F-Secure Internet Security 2008 hat keine
Änderung gebracht. Im Fenster steht so eine Meldung ala "Installation wird
abgeschlossen". Aus. Ich habe das SP3 von derselben CD auf anderen PC (mit
im Prinzip gleicher SW-Ausstattung) problemlos installiert. Einzige
Ausnahme: das Problemsystem hat Office2007 und es ist die einzige
Dual-Core-Maschine.
Hat wer eine Idee? Die Problembeschreibung habe ich zwar schon in anderen
Foren gefunden, aber leider ohne Lösungsvorschlag.
Danke, Michael
 

Lesen sie die antworten

#1 M. B. Oertel
07/06/2008 - 18:38 | Warnen spam
"Michael T." schrieb im Newsbeitrag
news:
Hallo,
folgendes Problem: auf einem PC (XP SP2) hàngt sich die Installation von
SP3 nach 1:04 CPU-Minuten in update.exe (im Taskmanager angezeigt, ist
reproduzierbar) auf. Auch das vorherige Stoppen aller Dienste, bis hin zur
kompletten De-Installation von F-Secure Internet Security 2008 hat keine
Änderung gebracht. Im Fenster steht so eine Meldung ala "Installation wird
abgeschlossen". Aus. Ich habe das SP3 von derselben CD auf anderen PC (mit
im Prinzip gleicher SW-Ausstattung) problemlos installiert. Einzige
Ausnahme: das Problemsystem hat Office2007 und es ist die einzige
Dual-Core-Maschine.
Hat wer eine Idee? Die Problembeschreibung habe ich zwar schon in anderen
Foren gefunden, aber leider ohne Lösungsvorschlag.
Danke, Michael




Ein Ansatz wàre: Ein Image anlegen. Dann Programm für Programm
deinstallieren bis es mit dem SP3 geht. Hat man den Übeltàter entdeckt, das
Image wieder einspielen, dann nur diese Programm deinstallieren, dann SP3
drauf und danach dieses Programm wieder drauf.

Oertel

Ähnliche fragen